<!DOCTYPE html> <html dir="rtl" lang="ar"> <head> <meta charset="UTF-8"/> <link rel="profile" href="//gmpg.org/xfn/11"/> <link rel="pingback" href="xmlrpc.php"/> <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script> <link rel='preload' as='image' href="wp-content/uploads/2019/02/hibapress-new-logo-red.png" type='image/png'> <link rel='preload' as='image' href="wp-content/uploads/2019/02/hibapress-new-logo-red.png" type='image/png'> <link rel='preload' as='font' href="wp-content/themes/HiBAPRESS/assets/fonts/fontawesome/fontawesome-webfont.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="wp-content/themes/HiBAPRESS/assets/fonts/tiefonticon/tiefonticon.woff" type='font/woff' crossorigin='anonymous'/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <title>”لارام” تعلن برمجة رحلات جديدة من 8 وجهات صوب المغرب - هبة بريس</title> <link rel="canonical" href="https://ar.hibapress.com/details-312270.html"/> <meta property="og:locale" content="ar_AR"/> <meta property="og:type" content="article"/> <meta property="og:title" content="”لارام” تعلن برمجة رحلات جديدة من 8 وجهات صوب المغرب - هبة بريس"/> <input type="hidden" id="name_of_nonce_field" name="name_of_nonce_field" value="29f7b7d450"/><input type="hidden" name="_wp_http_referer" value="/details-312270.html"/> <meta property="og:description" content="أعلنت الخطوط الملكية المغربية عن إطلاق رحلات جديدة انطلاقا من مدن بروكسل، باريس، فرانكفورت، أمستردام، مارسيليا، تولوز، بوردو و ليون. وأوضحت الشركة في تغريدة نشرها على حسابها بموقع &#8220;تويتر&#8221;، أن فرقها تتجند لإضافة رحلات إضافية على الخطوط الأوروبية المحجوزة بالكامل في الأيام المقبلة. وأضافت أن الرحلات الجديدة، مبرمجة للفترة ما بين 29 يوليوز و4 غشت، &hellip;"/> <meta property="og:url" content="https://ar.hibapress.com/details-312270.html"/> <meta property="og:site_name" content="هبة بريس"/> <meta property="article:publisher" content="http://facebook.com/guercifnett"/> <meta property="article:published_time" content="2021-06-17T13:09:27+00:00"/> <meta property="og:image" content="https://ar.hibapress.com/wp-content/uploads/2021/06/RAMCor.jpg"/> <meta property="og:image:width" content="660"/> <meta property="og:image:height" content="330"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:label1" content="كُتب بواسطة"/> <meta name="twitter:data1" content="ل.أبروك"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ar.hibapress.com/#website","url":"https://ar.hibapress.com/","name":"\u0647\u0628\u0629 \u0628\u0631\u064a\u0633","description":"\u0647\u0628\u0629 \u0628\u0631\u064a\u0633,\u062c\u0631\u064a\u062f\u0629 \u0645\u063a\u0631\u0628\u064a\u0629 , hibapress, \u0627\u0644\u0645\u063a\u0631\u0628,\u0645\u062d\u0645\u062f \u0627\u0644\u0633\u0627\u062f\u0633,hibapresse,hiba-press,\u062c\u0631\u064a\u062f\u0629 \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629,maroc,\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0645\u063a\u0631\u0628,\u0627\u0644\u0645\u063a\u0631\u0628, \u0645\u062d\u0645\u062f \u0627\u0644\u0633\u0627\u062f\u0633,\u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0645\u063a\u0631\u0628\u064a\u0629","potentialAction":[{"@type":"SearchAction","target":"https://ar.hibapress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://ar.hibapress.com/details-312270.html#primaryimage","inLanguage":"ar","url":"https://ar.hibapress.com/wp-content/uploads/2021/06/RAMCor.jpg","contentUrl":"https://ar.hibapress.com/wp-content/uploads/2021/06/RAMCor.jpg","width":660,"height":330,"caption":"\u0627\u0644\u0635\u0648\u0631\u0629 \u0645\u0646 \u0627\u0644\u0627\u0631\u0634\u064a\u0641"},{"@type":"WebPage","@id":"https://ar.hibapress.com/details-312270.html#webpage","url":"https://ar.hibapress.com/details-312270.html","name":"\u201d\u0644\u0627\u0631\u0627\u0645\u201d \u062a\u0639\u0644\u0646 \u0628\u0631\u0645\u062c\u0629 \u0631\u062d\u0644\u0627\u062a \u062c\u062f\u064a\u062f\u0629 \u0645\u0646 8 \u0648\u062c\u0647\u0627\u062a \u0635\u0648\u0628 \u0627\u0644\u0645\u063a\u0631\u0628 - \u0647\u0628\u0629 \u0628\u0631\u064a\u0633","isPartOf":{"@id":"https://ar.hibapress.com/#website"},"primaryImageOfPage":{"@id":"https://ar.hibapress.com/details-312270.html#primaryimage"},"datePublished":"2021-06-17T13:09:27+00:00","dateModified":"2021-06-17T13:09:27+00:00","author":{"@id":"https://ar.hibapress.com/#/schema/person/54254713969a5ce0761211a885f315a5"},"breadcrumb":{"@id":"https://ar.hibapress.com/details-312270.html#breadcrumb"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://ar.hibapress.com/details-312270.html"]}]},{"@type":"BreadcrumbList","@id":"https://ar.hibapress.com/details-312270.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ar.hibapress.com/"},{"@type":"ListItem","position":2,"name":"\u0622\u062e\u0631 \u0623\u062e\u0628\u0627\u0631","item":"https://ar.hibapress.com/news-hiba"},{"@type":"ListItem","position":3,"name":"\u201d\u0644\u0627\u0631\u0627\u0645\u201d \u062a\u0639\u0644\u0646 \u0628\u0631\u0645\u062c\u0629 \u0631\u062d\u0644\u0627\u062a \u062c\u062f\u064a\u062f\u0629 \u0645\u0646 8 \u0648\u062c\u0647\u0627\u062a \u0635\u0648\u0628 \u0627\u0644\u0645\u063a\u0631\u0628"}]},{"@type":"Person","@id":"https://ar.hibapress.com/#/schema/person/54254713969a5ce0761211a885f315a5","name":"\u0644.\u0623\u0628\u0631\u0648\u0643","url":"https://ar.hibapress.com/details-author/loubna"}]}</script> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel="alternate" type="application/rss+xml" title="هبة بريس &laquo; الخلاصة" href="feed"/> <link rel="alternate" type="application/rss+xml" title="هبة بريس &laquo; خلاصة التعليقات" href="comments/feed"/> <link rel="alternate" type="application/rss+xml" title="هبة بريس &laquo; ”لارام” تعلن برمجة رحلات جديدة من 8 وجهات صوب المغرب خلاصة التعليقات" href="details-312270.html/feed"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ar.hibapress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='bwl-pro-font-awesome-styles-css' href="wp-content/plugins/bwl-pro-voting-manager/css/font-awesome.min.css?ver=5.7.2" type='text/css' media='all'/> <link rel='stylesheet' id='bwl-pro-voting-manager-styles-css' href="wp-content/plugins/bwl-pro-voting-manager/css/voting-style.css?ver=1.1.0" type='text/css' media='all'/> <link rel='stylesheet' id='bwl-pro-voting-manager-rtl-styles-css' href="wp-content/plugins/bwl-pro-voting-manager/css/voting-style-rtl.css?ver=1.1.0" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-consent-style-css' href="wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.7.2" type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href="wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6" type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 6px; line-height: 8px; height: 8px; background-image: url('https://ar.hibapress.com/wp-content/plugins/wp-polls/images/default/pollbg.gif'); border: 1px solid #c8c8c8; } </style> <link rel='stylesheet' id='wp-polls-rtl-css' href="wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.6" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-base-css' href="wp-content/themes/HiBAPRESS/assets/css/base.min.css?ver=4.5.2" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-styles-css' href="wp-content/themes/HiBAPRESS/assets/css/style.min.css?ver=4.5.2" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-widgets-css' href="wp-content/themes/HiBAPRESS/assets/css/widgets.min.css?ver=4.5.2" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-helpers-css' href="wp-content/themes/HiBAPRESS/assets/css/helpers.min.css?ver=4.5.2" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-ilightbox-css' href="wp-content/themes/HiBAPRESS/assets/ilightbox/dark-skin/skin.css?ver=4.5.2" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-single-css' href="wp-content/themes/HiBAPRESS/assets/css/single.min.css?ver=4.5.2" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="wp-content/themes/HiBAPRESS/assets/css/print.css?ver=4.5.2" type='text/css' media='print'/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://ar.hibapress.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://ar.hibapress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="wp-json/"/><link rel="alternate" type="application/json" href="wp-json/wp/v2/posts/312270"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="wp-includes/wlwmanifest.xml"/> <link rel="stylesheet" href="wp-content/themes/HiBAPRESS/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 5.7.2"/> <link rel='shortlink' href="?p=312270"/> <link rel="alternate" type="application/json+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Far.hibapress.com%2Fdetails-312270.html"/> <link rel="alternate" type="text/xml+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Far.hibapress.com%2Fdetails-312270.html&#038;format=xml"/> <meta property="fb:pages" content="760512830818804"/> <style id="ctcc-css" type="text/css" media="screen"> #catapult-cookie-bar { box-sizing: border-box; max-height: 0; opacity: 0; z-index: 99999; overflow: hidden; color: #ffffff; position: fixed; left: 0; bottom: 0; width: 100%; background-color: #890004; } #catapult-cookie-bar a { color: #fff; } #catapult-cookie-bar .x_close span { background-color: #ffffff; } button#catapultCookie { background:#dd9933; color: #ffffff; border: 0; padding: 6px 9px; border-radius: 3px; } #catapult-cookie-bar h3 { color: #ffffff; } .has-cookie-bar #catapult-cookie-bar { opacity: 1; max-height: 999px; min-height: 30px; }</style><link rel="amphtml" href="details-312270.html/?amp=1"><meta http-equiv="X-UA-Compatible" content="IE=edge"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/video2020', [300, 250], 'div-gpt-ad-1592595463119-0').addService(googletag.companionAds()).addService(googletag.pubads());
    googletag.pubads().enableVideoAds();
    googletag.enableServices();
  });
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/hibapress_desktop_980x125', [1, 1], 'div-gpt-ad-1603149261064-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/Video-Ar-hibapress', [400, 300], 'div-gpt-ad-1608044408316-0').addService(googletag.companionAds()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script> <meta name="theme-color" content="#ab2c26"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <script>
	if (window.location.pathname == '/' && jQuery(window).width() <= 760) {
	   window.location = "https://ar.hibapress.com/mobile/";
	}
	</script> <script type="text/javascript">
        
         var ajaxurl = 'https://ar.hibapress.com/wp-admin/admin-ajax.php',                
              err_feedback_msg = ' يرجى كتابة ملاحظاتك',
              pvm_feedback_thanks_msg = 'شكرا لملاحظاتك!',
              pvm_unable_feedback_msg = 'تعذر تلقي تعليقاتك. حاول مرة اخرى !',
              err_pvm_captcha = ' كلمة التحقق غير صحيحة!',
              pvm_tipsy_status = '1',
              pvm_wait_msg = 'يرجى الانتظار .....',
              pvm_disable_feedback_status = '1';
       
    </script> <style type="text/css">.bg-green{ background-color: #1e61b3;}.bg-red{ background-color: #C9231A;}.btn_like{ color: #1e61b3;}.icon_like_color{ color: #1e61b3;}.btn_dislike{ color: #C9231A;}.icon_dislike_color{ color: #C9231A;}.tipsy-inner{ background: #000000; color: #FFFFFF;}</style> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ar.hibapress.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'efd65e94-42e9-4b38-a7a2-bada601ab0f6';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "هبة بريس";
oneSignal_options['welcomeNotification']['message'] = "شكرا لكم على التسجيل";
oneSignal_options['path'] = "https://ar.hibapress.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3c5e9739-5d2f-4f69-94b2-78aed3043174";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "تفعيل التنبيهات";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "تفعيل التنبيهات";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "تفعيل التنبيهات";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "تفعيل التنبيهات";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "تفعيل التنبيهات";
oneSignal_options['promptOptions']['acceptButtonText'] = "تفعيل";
oneSignal_options['promptOptions']['cancelButtonText'] = "لا شكرا";
oneSignal_options['promptOptions']['siteName'] = "هبة بريس";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "تفعيل";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'المرجو تفعيل التنبيهات ليصلك جديد هبة بريس';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'أنت الآن مسجل';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكرا لك';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'تسجل';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغاء الاشتراك';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <script type="text/javascript">
        var doc = document.documentElement;
        doc.setAttribute('data-useragent', navigator.userAgent);
    </script> <script>!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);</script> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39634047-1', 'hibapress.com');
  ga('send', 'pageview');

</script> <link rel='stylesheet' id='wp-block-library-rtl-css' href="wpca-core.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='wp-block-library-rtl-css' href="wpca-core.css" type='text/css' media='all'/> <meta name="google-site-verification" content="8JZyXQipYPd6FgWLRN6owWxML6JjVxqw6udNu1dYQx4"> <meta name="google-site-verification" content="ycCKnx1BMWxiNcaaP36eqwZAnJuLaIHDuxaCbpEeM1M"> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/Ar-Hibapress-Mobile-300x250-V2', [300, 250], 'div-gpt-ad-1584632980513-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/Fr-hibapress_desktop_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1582574291911-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/hibapress_desktop_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1584474813571-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/300x250-Ar-Hibapress-Mobile', [300, 250], 'div-gpt-ad-1584475549514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/Fr-hibapress_desktop_980x250', [[980, 125], [980, 250], [970, 250], [970, 90]], 'div-gpt-ad-1584475730405-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/hibapress_desktop_728x90', [728, 90], 'div-gpt-ad-1584476339115-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/hibapress_desktop_160x600_right', [160, 600], 'div-gpt-ad-1600778155345-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/hibapress_desktop_160x600_left', [160, 600], 'div-gpt-ad-1600778048866-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script type="text/javascript">
_atrk_opts = { atrk_acct:"Ethpk1acFH00oS", domain:"hibapress.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="//d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ethpk1acFH00oS" style="display:none" height="1" width="1" alt=""/></noscript> <meta name="google-site-verification" content="ycCKnx1BMWxiNcaaP36eqwZAnJuLaIHDuxaCbpEeM1M"/> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.9&appId=1303908839677316";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/e6630bd19ef9f801e41d84dc0/020b7f44e1282975ded9bf5f2.js");</script> </head> <body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-312270 single-format-standard tie-no-js boxed-layout wrapper-has-shadow block-head-3 magazine1 is-desktop is-header-layout-2 has-header-below-ad sidebar-left has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_bottom hide_sidebars hide_footer hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_back_top_button"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-default"> <nav id="top-nav" class="has-menu-components top-nav header-nav" aria-label="الشريط العلوي"> <div class="container"> <div class="topbar-wrapper"> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-topnewbar" class="menu"><li id="menu-item-36931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="section-18.html">هبة TV</a></li> <li id="menu-item-106603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106603"><a href="contact.html">اتصل بنا</a></li> <li id="menu-item-36932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36932"><a href="ads.htm">للإعلان معنا</a></li> <li id="menu-item-36933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36933"><a href="team.htm">فريق العمل</a></li> <li id="menu-item-36949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36949"><a href="http://fr.hibapress.com/">Version FR</a></li> <li id="menu-item-217606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217606"><a href="covidmaroc.html">مستجدات فيروس كورونا</a></li> </ul></div> </div> <div class="tie-alignright"> <ul class="components"> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/hibapresscom/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/channel/UC8iF3lsanJr6kAvkQXUhwZQ/videos"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/hibapress"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/hibapresscom"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">القائمة</span> </a> <div id="logo" class="image-logo"> <a title="هبة بريس" href="/"> <img src="wp-content/uploads/2019/02/hibapress-new-logo-red.png" alt="هبة بريس" class="logo_normal" width="471" height="100" style="max-height:100px; width: auto;"> <img src="wp-content/uploads/2019/02/hibapress-new-logo-red.png" alt="هبة بريس" class="logo_2x" width="471" height="100" style="max-height:100px; width: auto;"> </a> </div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div id="sticky-logo" class="image-logo"> <a title="هبة بريس" href="/"> <img src="wp-content/uploads/2020/03/hibapress-new-logo-white-fixed-1.png" alt="هبة بريس" class="logo_normal" style="max-height:49px; width: auto;"> <img src="wp-content/uploads/2020/03/hibapress-new-logo-white-fixed-1.png" alt="هبة بريس" class="logo_2x" style="max-height:49px; width: auto;"> </a> </div> <div class="flex-placeholder"></div> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-newmenu" class="menu" role="menubar"><li id="menu-item-37364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37364"><a href="section-3.html">سياسة</a></li> <li id="menu-item-36904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36904"><a href="section-19.html">حوادث</a></li> <li id="menu-item-36905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36905"><a href="section-8.html">فن</a></li> <li id="menu-item-36906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36906"><a href="section-24.html">مهجر</a></li> <li id="menu-item-36907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36907"><a href="section-22.html">رياضة</a></li> <li id="menu-item-36925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36925"><a href="section-10.html">بلا حدود</a></li> <li id="menu-item-36909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36909 tie-current-menu"><a href="section-2.html">مجتمع</a></li> <li id="menu-item-36910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36910"><a href="section-20.html">إقتصاد</a></li> <li id="menu-item-36911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36911"><a href="section-9.html">آراء</a></li> <li id="menu-item-36926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36926"><a href="section-99.html">متفرقات</a></li> <li id="menu-item-36950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36950"><a href="section-6.html">شؤون دينية</a></li> <li id="menu-item-36915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36915"><a href="section-11.html">فيديوهات</a></li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </a> <span class="cd-modal-bg"></span> </li> </ul> </div> </div> </div> </nav> </div> </header> <nav class="navigationhiba"> <a class="navigationhiba__item" href="/">الرئيسية</a> <a class="navigationhiba__item" href="section-3.html">سياسة</a> <a class="navigationhiba__item" href="section-19.html">حوادث</a> <a class="navigationhiba__item" href="section-8.html">فن</a> <a class="navigationhiba__item" href="section-24.html">مهجر</a> <a class="navigationhiba__item" href="section-22.html">رياضة</a> <a class="navigationhiba__item" href="section-10.html">بلا حدود</a> <a class="navigationhiba__item" href="section-2.html">مجتمع</a> <a class="navigationhiba__item" href="section-20.html">إقتصاد</a> <a class="navigationhiba__item" href="section-9.html">آراء</a> <a class="navigationhiba__item" href="section-99.html">متفرقات</a> <a class="navigationhiba__item" href="section-6.html">شؤون دينية</a> <a class="navigationhiba__item" href="section-11.html">فيديوهات</a> </nav> <div class="stream-item stream-item-below-header"> <div class="hibadpc" id='div-gpt-ad-1584475730405-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584475730405-0'); });
  </script> </div> <div class="hibadmobile" id='div-gpt-ad-1582574291911-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582574291911-0'); });
  </script> </div></div> <div id="content" class="site-content container"> <div class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard"> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="660" height="330" src="wp-content/uploads/2021/06/RAMCor.jpg" class="attachment-HIBAPRESS-image-post size-HIBAPRESS-image-post wp-post-image" alt="" loading="lazy" srcset="https://ar.hibapress.com/wp-content/uploads/2021/06/RAMCor.jpg 660w, https://ar.hibapress.com/wp-content/uploads/2021/06/RAMCor-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px"/> <figcaption class="single-caption-text"> <span class="fa fa-camera" aria-hidden="true"></span> الصورة من الارشيف </figcaption> </figure></div></div> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">-</em><a href="section-2.html">مجتمع</a><em class="delimiter">-</em><span class="current">”لارام” تعلن برمجة رحلات جديدة من 8 وجهات صوب المغرب</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/ar.hibapress.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0645\u062c\u062a\u0645\u0639","@id":"https:\/\/ar.hibapress.com\/section-2.html"}}]}</script> <div class="entry-header"> <h1 class="post-title entry-title">”لارام” تعلن برمجة رحلات جديدة من 8 وجهات صوب المغرب</h1> <div class="post-meta clearfix"><span class="date meta-item fa-before">2021-06-17 / 2:09 مساءً</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span></div></div> </div> </header> <div class="entry-content entry clearfix"> <span style="font-weight:bold; color:#ab2c26;line-height: 3;"> هبة بريس - الرباط </span> <input type="hidden" id="name_of_nonce_field" name="name_of_nonce_field" value="29f7b7d450"/><input type="hidden" name="_wp_http_referer" value="/details-312270.html"/><p>أعلنت الخطوط الملكية المغربية عن إطلاق رحلات جديدة انطلاقا من مدن بروكسل، باريس، فرانكفورت، أمستردام، مارسيليا، تولوز، بوردو و ليون.</p> <p>وأوضحت الشركة في تغريدة نشرها على حسابها بموقع &#8220;تويتر&#8221;، أن فرقها تتجند لإضافة رحلات إضافية على الخطوط الأوروبية المحجوزة بالكامل في الأيام المقبلة.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"> <center> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/31588/tag"></script> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/78736/tag"></script> </center> <center> <div id='div-gpt-ad-1608044408316-0' style='width: 400px; height: 300px;'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608044408316-0'); });
  </script> </div> </center></div> <p>وأضافت أن الرحلات الجديدة، مبرمجة للفترة ما بين 29 يوليوز و4 غشت، والفترة ما بين 2 و8 شتنبر.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><center> <script type="text/javascript" src="https://ads.vidoomy.com/hibapress_15648.js" async></script> </center></div> <p>هذا ويشار الى أن شركة الخطوط الملكية أعلنت أمس الأربعاء، نفاذ تذاكر الطيران نحو المغرب من كل من فرنسا وهولندا وبلجيكا وإيطاليا.</p> <section class="bwl_pvm_container pvm_clearfix"> <div class="pvm_btn_container pvm_clearfix" id="pvm_btn_container_3469587715"> <div class="avishp"> ما رأيك؟ <span></span> </div> <div class="btn_like" title="أعجبني الموضوع" vote_status="1" post_id="312270" bpvm_unique_id="3469587715"><i class="fa fa-thumbs-o-up icon_like_color"></i></div> <div class="btn_dislike" title="لم يعجبني" vote_status="0" post_id="312270" bpvm_unique_id="3469587715"><i class="fa fa-thumbs-o-down icon_dislike_color"></i></div> </div> <div class="stat-cnt" id="stat-cnt-3469587715"> <div class="total-vote-counter">المجموع <span>0</span> آراء</div> <div class="stat-bar"><div class="bg-green like_percentage" style="width:0%;"></div> <div class="bg-red dislike_percentage" style="width:0%;"></div></div> <div class="dislike-count-container"><i class="fa fa-thumbs-o-down icon_dislike_color"></i> <span>0</span></div><div class="like-count-container"><i class="fa fa-thumbs-o-up icon_like_color"></i> <span>0</span></div> </div> </section><section class="bwl-pro-voting-feedback-form-container pvm_clearfix" id="pvm_feedback_form_3469587715"> <h2>هل أعجبك الموضوع ! </h2> <div class="bwl_pro_form_error_message_box"></div> <form id="bwl_pvm_feedback_form" class="bwl_pvm_feedback_form" name="bwl_pvm_feedback_form" method="post" action="#"> <p> <textarea id="feedback_message" class="feedback_message_box" placeholder="Write feedback message ..... "/></textarea> <p> <label for="captcha">رمز التحقق:</label> <input id="num1" class="sum" type="text" name="num1" value="1" readonly="readonly"/> + <input id="num2" class="sum" type="text" name="num2" value="7" readonly="readonly"/> = <input id="captcha" class="captcha" type="text" name="captcha" maxlength="2"/> <input id="captcha_status" type="hidden" name="captcha_status" value="1"/> <span id="spambot"> Verify Human or Spambot ?</span> </p> <p class="bkb_feedback_submit_container"> <input type="submit" value="أرسل" tabindex="6" id="submit" name="submit" bwl_pvm_feedback_form_id= "pvm_feedback_form_3469587715" post_id="312270" bpvm_unique_id="3469587715"/> </p> <input type="hidden" name="post_type" id="post_type" value="bwl_pro_voting_manager"/> <input type="hidden" name="action" value="bwl_pro_voting_manager"/><input type="hidden" id="name_of_nonce_field" name="name_of_nonce_field" value="29f7b7d450"/><input type="hidden" name="_wp_http_referer" value="/details-312270.html"/></form> </section> </div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"> <div class="share-links share-centered"> <a href="//www.facebook.com/sharer.php?u=https://ar.hibapress.com/details-312270.html" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=%E2%80%9D%D9%84%D8%A7%D8%B1%D8%A7%D9%85%E2%80%9D%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A8%D8%B1%D9%85%D8%AC%D8%A9%20%D8%B1%D8%AD%D9%84%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%85%D9%86%208%20%D9%88%D8%AC%D9%87%D8%A7%D8%AA%20%D8%B5%D9%88%D8%A8%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8&#038;url=https://ar.hibapress.com/details-312270.html" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://ar.hibapress.com/details-312270.html&#038;title=%E2%80%9D%D9%84%D8%A7%D8%B1%D8%A7%D9%85%E2%80%9D%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A8%D8%B1%D9%85%D8%AC%D8%A9%20%D8%B1%D8%AD%D9%84%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%85%D9%86%208%20%D9%88%D8%AC%D9%87%D8%A7%D8%AA%20%D8%B5%D9%88%D8%A8%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="//api.whatsapp.com/send?text=%E2%80%9D%D9%84%D8%A7%D8%B1%D8%A7%D9%85%E2%80%9D%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A8%D8%B1%D9%85%D8%AC%D8%A9%20%D8%B1%D8%AD%D9%84%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%85%D9%86%208%20%D9%88%D8%AC%D9%87%D8%A7%D8%AA%20%D8%B5%D9%88%D8%A8%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%20https://ar.hibapress.com/details-312270.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://ar.hibapress.com/details-312270.html&text=%E2%80%9D%D9%84%D8%A7%D8%B1%D8%A7%D9%85%E2%80%9D%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A8%D8%B1%D9%85%D8%AC%D8%A9%20%D8%B1%D8%AD%D9%84%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%85%D9%86%208%20%D9%88%D8%AC%D9%87%D8%A7%D8%AA%20%D8%B5%D9%88%D8%A8%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div> </div> </article> <div class="stream-item stream-item-below-post"><center> <div id='div-gpt-ad-1584475549514-0' style='width: 300px; height: 250px;'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584475549514-0'); });
  </script> </div> </center></div> <div class="post-components"> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>مقالات ذات صلة</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="مغاربة لبنان: &#8220;معاونة سيدنا لم نتوصل بها و لا نعرف أين اختفت&#8221;" href="details-312267.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="wp-content/uploads/2021/06/Screenshot_20210617-135515-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of مغاربة لبنان: &#8220;معاونة سيدنا لم نتوصل بها و لا نعرف أين اختفت&#8221;" loading="lazy"/></a> <h3 class="post-title"><a href="details-312267.html">مغاربة لبنان: &#8220;معاونة سيدنا لم نتوصل بها و لا&hellip;</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">2021-06-17 / 1:57 مساءً</span></div> </div> <div class="related-item tie-standard"> <a aria-label="برشيد.. الهدم يطال المباني غير القانونية" href="details-312258.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="wp-content/uploads/2021/06/IMG-20210617-WA0008-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of برشيد.. الهدم يطال المباني غير القانونية" loading="lazy" srcset="https://ar.hibapress.com/wp-content/uploads/2021/06/IMG-20210617-WA0008-390x220.jpg 390w, https://ar.hibapress.com/wp-content/uploads/2021/06/IMG-20210617-WA0008-300x169.jpg 300w, https://ar.hibapress.com/wp-content/uploads/2021/06/IMG-20210617-WA0008-1024x576.jpg 1024w, https://ar.hibapress.com/wp-content/uploads/2021/06/IMG-20210617-WA0008-768x432.jpg 768w, https://ar.hibapress.com/wp-content/uploads/2021/06/IMG-20210617-WA0008.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px"/></a> <h3 class="post-title"><a href="details-312258.html">برشيد.. الهدم يطال المباني غير القانونية</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">2021-06-17 / 12:52 مساءً</span></div> </div> <div class="related-item tie-standard"> <a aria-label="فوضى &#8220;الباكاج&#8221; تثير استياء المسافرين بمطار محمد الخامس بالبيضاء" href="details-312252.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="wp-content/uploads/2021/06/foto-3ali9in-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of فوضى &#8220;الباكاج&#8221; تثير استياء المسافرين بمطار محمد الخامس بالبيضاء" loading="lazy"/></a> <h3 class="post-title"><a href="details-312252.html">فوضى &#8220;الباكاج&#8221; تثير استياء المسافرين بمطار محمد الخامس بالبيضاء</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">2021-06-17 / 12:06 مساءً</span></div> </div> <div class="related-item tie-standard"> <a aria-label="طقس الخميس.. قطرات مطرية متوقعة بعدد من المناطق" href="details-312212.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="wp-content/uploads/2020/11/الطقس-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of طقس الخميس.. قطرات مطرية متوقعة بعدد من المناطق" loading="lazy" srcset="https://ar.hibapress.com/wp-content/uploads/2020/11/الطقس-390x220.jpg 390w, https://ar.hibapress.com/wp-content/uploads/2020/11/الطقس-300x169.jpg 300w, https://ar.hibapress.com/wp-content/uploads/2020/11/الطقس.jpg 600w" sizes="(max-width: 390px) 100vw, 390px"/></a> <h3 class="post-title"><a href="details-312212.html">طقس الخميس.. قطرات مطرية متوقعة بعدد من المناطق</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">2021-06-17 / 7:00 صباحًا</span></div> </div> <div class="related-item tie-standard"> <a aria-label="شرطة فاس تطيح ب&#8221;العلوة&#8221; مروج كحول" href="details-312206.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="wp-content/uploads/2021/06/F520CA79-6C0F-4E87-B1F4-38B27F7F071A-390x220.png" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of شرطة فاس تطيح ب&#8221;العلوة&#8221; مروج كحول" loading="lazy"/></a> <h3 class="post-title"><a href="details-312206.html">شرطة فاس تطيح ب&#8221;العلوة&#8221; مروج كحول</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">2021-06-16 / 11:44 مساءً</span></div> </div> <div class="related-item tie-standard"> <a aria-label="بعد بلاغه الأخير.. نادي قضاة المغرب يعقد لقاء مع المجلس الأعلى للسلطة القضائية" href="details-312187.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="wp-content/uploads/2021/06/oAKEgchwLdcSBnp3W1rYyZqoLXR4SNwZgRbZK9YT-1-390x220.jpeg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of بعد بلاغه الأخير.. نادي قضاة المغرب يعقد لقاء مع المجلس الأعلى للسلطة القضائية" loading="lazy"/></a> <h3 class="post-title"><a href="details-312187.html">بعد بلاغه الأخير.. نادي قضاة المغرب يعقد لقاء مع&hellip;</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">2021-06-16 / 10:48 مساءً</span></div> </div> <div class="related-item tie-standard"> <a aria-label="“الأسد الإفريقي 2021”.. وفد عسكري مغربي أمريكي يزور المستشفى الميداني قرب تافراوت" href="details-312183.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="wp-content/uploads/2021/06/farmarocusa-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of “الأسد الإفريقي 2021”.. وفد عسكري مغربي أمريكي يزور المستشفى الميداني قرب تافراوت" loading="lazy"/></a> <h3 class="post-title"><a href="details-312183.html">“الأسد الإفريقي 2021”.. وفد عسكري مغربي أمريكي يزور المستشفى&hellip;</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">2021-06-16 / 10:26 مساءً</span></div> </div> <div class="related-item tie-standard"> <a aria-label="طنجة.. توقيف مروج كوكايين" href="details-312155.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="wp-content/uploads/2021/06/473469Image1-1180x677_d-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of طنجة.. توقيف مروج كوكايين" loading="lazy"/></a> <h3 class="post-title"><a href="details-312155.html">طنجة.. توقيف مروج كوكايين</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">2021-06-16 / 8:34 مساءً</span></div> </div> <div class="related-item tie-standard"> <a aria-label="الجالية تحتج بمطار البيضاء.. ومصدر: السلطات ستتعامل بحزم لتطبيق الإجراءات الاحترازية" href="details-312146.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="wp-content/uploads/2021/06/aeroportcasa_272502305-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of الجالية تحتج بمطار البيضاء.. ومصدر: السلطات ستتعامل بحزم لتطبيق الإجراءات الاحترازية" loading="lazy" srcset="https://ar.hibapress.com/wp-content/uploads/2021/06/aeroportcasa_272502305-390x220.jpg 390w, https://ar.hibapress.com/wp-content/uploads/2021/06/aeroportcasa_272502305-300x169.jpg 300w, https://ar.hibapress.com/wp-content/uploads/2021/06/aeroportcasa_272502305-1024x576.jpg 1024w, https://ar.hibapress.com/wp-content/uploads/2021/06/aeroportcasa_272502305-768x432.jpg 768w, https://ar.hibapress.com/wp-content/uploads/2021/06/aeroportcasa_272502305.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px"/></a> <h3 class="post-title"><a href="details-312146.html">الجالية تحتج بمطار البيضاء.. ومصدر: السلطات ستتعامل بحزم لتطبيق&hellip;</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">2021-06-16 / 8:22 مساءً</span></div> </div> <div class="related-item tie-standard"> <a aria-label="الناشط &#8220;اعمراشا&#8221; يطالب السلطات بمنع زيارة اسماعيل هنية للمغرب" href="details-312124.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="wp-content/uploads/2021/06/1505295434-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of الناشط &#8220;اعمراشا&#8221; يطالب السلطات بمنع زيارة اسماعيل هنية للمغرب" loading="lazy"/></a> <h3 class="post-title"><a href="details-312124.html">الناشط &#8220;اعمراشا&#8221; يطالب السلطات بمنع زيارة اسماعيل هنية للمغرب</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">2021-06-16 / 6:51 مساءً</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="details-312270.html#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" size="30" maxlength="245"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق"/> <input type='hidden' name='comment_post_ID' value='312270' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f2176fe3f"/></p><input type="hidden" id="ak_js" name="ak_js" value="152"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div> </div> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">شاهد أيضاً</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">إغلاق</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="الناشط &#8220;اعمراشا&#8221; يطالب السلطات بمنع زيارة اسماعيل هنية للمغرب" href="details-312124.html" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-86">مجتمع</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="wp-content/uploads/2021/06/1505295434-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of الناشط &#8220;اعمراشا&#8221; يطالب السلطات بمنع زيارة اسماعيل هنية للمغرب" loading="lazy"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="details-312124.html">الناشط &#8220;اعمراشا&#8221; يطالب السلطات بمنع زيارة اسماعيل هنية للمغرب</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2021-06-16 / 6:51 مساءً</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"> <div class="theiaStickySidebar"> <div id="text-html-widget-4" class="widget text-html-box" style="text-align:center;"> <iframe src="akhbar.php" width="100%" height="500" frameBorder="0" scrolling="no" style=" margin-bottom: 0px; height: 500px !important; ">Browser not compatible. </iframe> </div> <div id="text-html-widget-5" class="widget text-html-box" style="text-align:center;"> <div id='div-gpt-ad-1584474813571-0' style="margin-bottom:5px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584474813571-0'); });</script></div> </div> <div id="posts-list-widget-6" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">صوت وصورة</div></div><div class="media-overlay posts-list-bigs"><ul class="posts-list-items"> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="الطورطية بيض كفتة فرماج السندويش الضخم والإقتصادي بالبيضاء" href="details-312288.html" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-618">فيديوهات</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="wp-content/uploads/2021/06/hqdefault-118-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of الطورطية بيض كفتة فرماج السندويش الضخم والإقتصادي بالبيضاء" loading="lazy"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="details-312288.html">الطورطية بيض كفتة فرماج السندويش الضخم والإقتصادي بالبيضاء</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2021-06-17 / 3:42 مساءً</span> </div> </div> </li> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="دموع وفرحة وورود أثناء استقبال أول رحلة جوية للجالية المغربية بمطار طنجة الدولي" href="details-312218.html" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-618">فيديوهات</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="wp-content/uploads/2021/06/hqdefault-117-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of دموع وفرحة وورود أثناء استقبال أول رحلة جوية للجالية المغربية بمطار طنجة الدولي" loading="lazy"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="details-312218.html">دموع وفرحة وورود أثناء استقبال أول رحلة جوية للجالية المغربية بمطار طنجة الدولي</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2021-06-17 / 9:14 صباحًا</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="polls-widget-2" class="container-wrapper widget widget_polls-widget"><div class="widget-title the-global-title"><div class="the-subtitle">استفتاء</div></div><div id="polls-1" class="wp-polls"> <form id="polls_form_1" class="wp-polls-form" action="index.php" method="post"> <p style="display: none;"><input type="hidden" id="poll_1_nonce" name="wp-polls-nonce" value="535fb5916c"/></p> <p style="display: none;"><input type="hidden" name="poll_id" value="1"/></p> <p style="text-align: center;"><strong>هل تتبعون الإجراءات التي أعلنت عنها وزارة الصحة للوقاية من "كورونا" ؟</strong></p><div id="polls-1-ans" class="wp-polls-ans"><ul class="wp-polls-ul"> <li><input type="radio" id="poll-answer-1" name="poll_1" value="1"/> <label for="poll-answer-1">نعم</label></li> <li><input type="radio" id="poll-answer-2" name="poll_1" value="2"/> <label for="poll-answer-2">لا</label></li> </ul><p style="text-align: center;"><input type="button" name="vote" value=" صوت " class="Buttons" onclick="poll_vote(1);"/></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(1); return false;" title="عرض نتائج هذا الاستطلاع">عرض النتائج</a></p></div> </form> </div> <div id="polls-1-loading" class="wp-polls-loading"><img src="wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="جاري التحميل ..." title="جاري التحميل ..." class="wp-polls-image"/>&nbsp;جاري التحميل ...</div> <div class="clearfix"></div></div> </div> </aside> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-md-3 normal-side"> <div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"><img alt="" src="wp-content/uploads/2020/03/hibapress-new-logo-white.png" class="about-author-img" width="280" height="47"> <div class="aboutme-widget-content"> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-md-3 normal-side"> <div id="nav_menu-2" class="container-wrapper widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-217492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217492"><a href="section-3.html">سياسة</a></li> <li id="menu-item-217493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217493"><a href="section-19.html">حوادث</a></li> <li id="menu-item-217494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217494"><a href="section-8.html">فن</a></li> <li id="menu-item-217495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217495"><a href="section-24.html">مهجر</a></li> <li id="menu-item-217497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217497"><a href="section-22.html">رياضة</a></li> <li id="menu-item-217498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217498"><a href="section-10.html">بلاحدود</a></li> </ul></div><div class="clearfix"></div></div> </div> <div class="tie-col-md-3 normal-side"> <div id="nav_menu-4" class="container-wrapper widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-217499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217499 tie-current-menu"><a href="section-2.html">مجتمع</a></li> <li id="menu-item-217500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217500"><a href="section-20.html">اقتصاد</a></li> <li id="menu-item-217501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217501"><a href="section-9.html">أراء</a></li> <li id="menu-item-217502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217502"><a href="section-99.html">متفرقات</a></li> <li id="menu-item-217503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217503"><a href="section-6.html">شؤون دينية</a></li> <li id="menu-item-217504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217504"><a href="section-11.html">فيديوهات</a></li> </ul></div><div class="clearfix"></div></div> </div> <div class="tie-col-md-3 normal-side"> <div id="author-bio-widget-3" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"> <div class="aboutme-widget-content"><a href="//play.google.com/store/apps/details?id=com.hibapress.ar" target="_blank"><img src="wp-content/uploads/2020/03/googleplay-icon.png" alt="تحميل التطبيق على جووجل بلاي"></a> <a href="//play.google.com/store/apps/details?id=com.hibapress.ar" target="_blank"><img src="wp-content/uploads/2020/03/appstore-icon.png" alt="تحميل التطبيق على آب سطور"></a> <a href="//news.google.com/publications/CAAqBwgKMPOJmwswt5SzAw?hl=ar&gl=AE&ceid=AE%3Aar" target="_blank"><img src="//i.imgur.com/2vhOg7o.png" alt="تابعنا على Google news" style="width: 150px;"></a> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div><div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/hibapresscom"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/hibapress"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/channel/UC8iF3lsanJr6kAvkQXUhwZQ/videos"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/hibapresscom/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> <div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first"> Copyright 2021 &copy; جميع الحقوق محفوظة &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="/" target="_blank" rel="nofollow noopener">AR.HIBAPRESS</a></div><div class="footer-menu"><ul id="menu-top-navigation" class="menu"><li id="menu-item-4658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4658"><a href="/">الرئيسية</a></li> <li id="menu-item-4655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4655"><a href="team.htm">فريق العمل</a></li> <li id="menu-item-4656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4656"><a href="ads.htm">للإعلان معنا</a></li> <li id="menu-item-229978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229978"><a href="privacy-policy.html">سياسة الخصوصية</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/hibapresscom"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/hibapress"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/channel/UC8iF3lsanJr6kAvkQXUhwZQ/videos"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/hibapresscom/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="rightadshibapress" style="width: 160px; height: 600px; text-align: right; position: fixed; z-index: 1; top: 0; margin-right: -160px; float: right;"> <div style=" background: #eee;height: 600px;"> <div id='div-gpt-ad-1600778155345-0' style='width: 160px; height: 600px;'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600778155345-0'); });
  </script> </div> </div> </div> <div id="leftadshibapress" style="width: 160px; height: 600px; text-align: left; position: fixed; z-index: 1; top: 0; margin-right: 990px; float: left;"> <div style=" background: #eee;height: 600px;"> <div id='div-gpt-ad-1600778048866-0' style='width: 160px; height: 600px;'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600778048866-0'); });
  </script> </div> </div> </div> <div class="post-footer post-footer-on-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://ar.hibapress.com/details-312270.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=%E2%80%9D%D9%84%D8%A7%D8%B1%D8%A7%D9%85%E2%80%9D%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A8%D8%B1%D9%85%D8%AC%D8%A9%20%D8%B1%D8%AD%D9%84%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%85%D9%86%208%20%D9%88%D8%AC%D9%87%D8%A7%D8%AA%20%D8%B5%D9%88%D8%A8%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8&#038;url=https://ar.hibapress.com/details-312270.html" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="//api.whatsapp.com/send?text=%E2%80%9D%D9%84%D8%A7%D8%B1%D8%A7%D9%85%E2%80%9D%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A8%D8%B1%D9%85%D8%AC%D8%A9%20%D8%B1%D8%AD%D9%84%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%85%D9%86%208%20%D9%88%D8%AC%D9%87%D8%A7%D8%AA%20%D8%B5%D9%88%D8%A8%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%20https://ar.hibapress.com/details-312270.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://ar.hibapress.com/details-312270.html&text=%E2%80%9D%D9%84%D8%A7%D8%B1%D8%A7%D9%85%E2%80%9D%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A8%D8%B1%D9%85%D8%AC%D8%A9%20%D8%B1%D8%AD%D9%84%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%85%D9%86%208%20%D9%88%D8%AC%D9%87%D8%A7%D8%AA%20%D8%B5%D9%88%D8%A8%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">زر الذهاب إلى الأعلى</span> </a> </div> <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="القائمة الجانبية الثانوية"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div id="mobile-container"> <div id="mobile-menu" class="hide-menu-icons"> </div> <div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/hibapresscom"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/hibapress"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/channel/UC8iF3lsanJr6kAvkQXUhwZQ/videos"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/hibapresscom/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="بحث"/> </form> </div> </div> </div> </div> </aside> </div> </div> <div id="fixedbanner" style="width:100%;max-width: 1300px;margin:auto;text-align:center;float:none;overflow:hidden;display:scroll;position:fixed;bottom:0;z-index:999;-webkit-transform:translateZ(0);"><div><a id="close-fixedbanner" onclick="document.getElementById('fixedbanner').style.display = 'none';" style="cursor:pointer;"><img alt="close button" src="template/hiba-ads-close.png" title="close button" style="vertical-align:middle;"></a></div> <div style="text-align:center;display:block;max-width:728px;height:auto;overflow:hidden;margin:auto"> <div id='div-gpt-ad-1584476339115-0' style='width: 728px; height: 90px;'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584476339115-0'); });
  </script> </div> </div> </div> <div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div class="container"> <div class="popup-search-wrap-inner"> <div class="tie-row"> <div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث"> <form method="get" id="tie-popup-search-form" action="/"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال"/> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button> </form> </div> </div> </div> </div> </div> <script type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/bwl-pro-voting-manager/js/pvm-custom.js?ver=1.1.0' id='bwl-pro-voting-manager-custom-script-js'></script> <script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":""};
/* ]]> */
</script> <script type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script> <script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/ar.hibapress.com\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script> <script type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.7.2' id='mrf_resizer-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/ar.hibapress.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script> <script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/js/scripts.min.js?ver=4.5.2' id='tie-scripts-js'></script> <script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/ilightbox/lightbox.js?ver=4.5.2' id='tie-js-ilightbox-js'></script> <script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/js/desktop.min.js?ver=4.5.2' id='tie-js-desktop-js'></script> <script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/js/live-search.js?ver=4.5.2' id='tie-js-livesearch-js'></script> <script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/js/single.min.js?ver=4.5.2' id='tie-js-single-js'></script> <script type='text/javascript' src='https://ar.hibapress.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script> <script type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/bwl-pro-voting-manager/js/jquery.tipsy.js?ver=1.1.0' id='bwl-pro-voting-manager-tipsy-script-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script> <script async="async" type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script> <script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Cairo::latin', 'Cairo:600:latin', 'Cairo::latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script> <div id="catapult-cookie-bar"><div class="ctcc-inner "><span class="ctcc-left-side">تحرص ar.hibapress.com على حماية خصوصية المعلومات الشخصية التي تتلقاها منكم عند استخدام مختلف خدماتها <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="privacy-policy.html">اقرأ أكثر</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">موافق</button></span></div></div></body> </html> 