<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://ar.hibapress.com/xmlrpc.php" />
	<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>أوكرانيا.. متطرفون يهاجمون حافلة بالأسلحة النارية - هبة بريس</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ar.hibapress.com/details-250697.html" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="أوكرانيا.. متطرفون يهاجمون حافلة بالأسلحة النارية - هبة بريس" />
<input type="hidden" id="name_of_nonce_field" name="name_of_nonce_field" value="a629558edf" /><input type="hidden" name="_wp_http_referer" value="/details-250697.html" />	<meta property="og:description" content="هبة بريس- وكالات تعرضت حافلة كانت تقل نشطاء من حركة &#8220;الوطنيون من أجل الحياة&#8221; الأوكرانية لإطلاق النار من الأسلحة الأوتوماتيكية على طريق سريع بين العاصمة كييف ومدينة خاركوف. وحسب البرلماني الأوكراني وزعيم الحركة إيليا كيفا، فإن المهاجمين ينتمون إلى كتيبة &#8220;أزوف&#8221; اليمينية المتطرفة التابعة للحرس الوطني الأوكراني وأنه سقط في الحادث عدد من الضحايا والمصابين. &hellip;" />
	<meta property="og:url" content="https://ar.hibapress.com/details-250697.html" />
	<meta property="og:site_name" content="هبة بريس" />
	<meta property="article:publisher" content="http://facebook.com/guercifnett" />
	<meta property="article:published_time" content="2020-08-27T21:14:32+00:00" />
	<meta property="og:image" content="https://ar.hibapress.com/wp-content/uploads/2020/08/5f481c18423604479f53be59.jpg" />
	<meta property="og:image:width" content="540" />
	<meta property="og:image:height" content="304" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ar.hibapress.com/#website","url":"https://ar.hibapress.com/","name":"\u0647\u0628\u0629 \u0628\u0631\u064a\u0633","description":"\u0647\u0628\u0629 \u0628\u0631\u064a\u0633,\u062c\u0631\u064a\u062f\u0629 \u0645\u063a\u0631\u0628\u064a\u0629 , hibapress, \u0627\u0644\u0645\u063a\u0631\u0628,\u0645\u062d\u0645\u062f \u0627\u0644\u0633\u0627\u062f\u0633,hibapresse,hiba-press,\u062c\u0631\u064a\u062f\u0629 \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629,maroc,\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0645\u063a\u0631\u0628,\u0627\u0644\u0645\u063a\u0631\u0628, \u0645\u062d\u0645\u062f \u0627\u0644\u0633\u0627\u062f\u0633,\u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0645\u063a\u0631\u0628\u064a\u0629","potentialAction":[{"@type":"SearchAction","target":"https://ar.hibapress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://ar.hibapress.com/details-250697.html#primaryimage","inLanguage":"ar","url":"https://ar.hibapress.com/wp-content/uploads/2020/08/5f481c18423604479f53be59.jpg","width":540,"height":304},{"@type":"WebPage","@id":"https://ar.hibapress.com/details-250697.html#webpage","url":"https://ar.hibapress.com/details-250697.html","name":"\u0623\u0648\u0643\u0631\u0627\u0646\u064a\u0627.. \u0645\u062a\u0637\u0631\u0641\u0648\u0646 \u064a\u0647\u0627\u062c\u0645\u0648\u0646 \u062d\u0627\u0641\u0644\u0629 \u0628\u0627\u0644\u0623\u0633\u0644\u062d\u0629 \u0627\u0644\u0646\u0627\u0631\u064a\u0629 - \u0647\u0628\u0629 \u0628\u0631\u064a\u0633","isPartOf":{"@id":"https://ar.hibapress.com/#website"},"primaryImageOfPage":{"@id":"https://ar.hibapress.com/details-250697.html#primaryimage"},"datePublished":"2020-08-27T21:14:32+00:00","dateModified":"2020-08-27T21:14:32+00:00","author":{"@id":"https://ar.hibapress.com/#/schema/person/4b05d78892df6e9ea07eca4832528f63"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://ar.hibapress.com/details-250697.html"]}]},{"@type":"Person","@id":"https://ar.hibapress.com/#/schema/person/4b05d78892df6e9ea07eca4832528f63","name":"ismail bouyakoubi"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="هبة بريس &laquo; الخلاصة" href="https://ar.hibapress.com/feed" />
<link rel="alternate" type="application/rss+xml" title="هبة بريس &laquo; خلاصة التعليقات" href="https://ar.hibapress.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="هبة بريس &laquo; أوكرانيا.. متطرفون يهاجمون حافلة بالأسلحة النارية خلاصة التعليقات" href="https://ar.hibapress.com/details-250697.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ar.hibapress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bwl-pro-font-awesome-styles-css'  href='https://ar.hibapress.com/wp-content/plugins/bwl-pro-voting-manager/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwl-pro-voting-manager-styles-css'  href='https://ar.hibapress.com/wp-content/plugins/bwl-pro-voting-manager/css/voting-style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwl-pro-voting-manager-rtl-styles-css'  href='https://ar.hibapress.com/wp-content/plugins/bwl-pro-voting-manager/css/voting-style-rtl.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://ar.hibapress.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-rtl-css'  href='https://ar.hibapress.com/wp-includes/css/dist/block-library/theme-rtl.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://ar.hibapress.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://ar.hibapress.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://ar.hibapress.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='https://ar.hibapress.com/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/css/base.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/css/style.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/css/widgets.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/css/helpers.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/ilightbox/dark-skin/skin.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/css/single.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/css/print.css?ver=4.5.2' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://ar.hibapress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ar.hibapress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ar.hibapress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ar.hibapress.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://ar.hibapress.com/wp-content/themes/HiBAPRESS/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://ar.hibapress.com/?p=250697' />
<link rel="alternate" type="application/json+oembed" href="https://ar.hibapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Far.hibapress.com%2Fdetails-250697.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ar.hibapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Far.hibapress.com%2Fdetails-250697.html&#038;format=xml" />
			<meta property="fb:pages" content="760512830818804" />
							<meta property="ia:markup_url_dev" content="https://ar.hibapress.com/details-250697.html?ia_markup=1" />
				<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #890004;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#dd9933;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="amphtml" href="https://ar.hibapress.com/details-250697.html/?amp=1"><meta http-equiv="X-UA-Compatible" content="IE=edge"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/video2020', [300, 250], 'div-gpt-ad-1592595463119-0').addService(googletag.companionAds()).addService(googletag.pubads());
    googletag.pubads().enableVideoAds();
    googletag.enableServices();
  });
</script>
<meta name="theme-color" content="#ab2c26" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />    	<script>
	if (window.location.pathname == '/' && jQuery(window).width() <= 760) {
	   window.location = "https://ar.hibapress.com/mobile/";
	}
	</script>

        <script type="text/javascript">
        
         var ajaxurl = 'https://ar.hibapress.com/wp-admin/admin-ajax.php',                
              err_feedback_msg = ' يرجى كتابة ملاحظاتك',
              pvm_feedback_thanks_msg = 'شكرا لملاحظاتك!',
              pvm_unable_feedback_msg = 'تعذر تلقي تعليقاتك. حاول مرة اخرى !',
              err_pvm_captcha = ' كلمة التحقق غير صحيحة!',
              pvm_tipsy_status = '1',
              pvm_wait_msg = 'يرجى الانتظار .....',
              pvm_disable_feedback_status = '1';
       
    </script>

<style type="text/css">.bg-green{ background-color: #1e61b3;}.bg-red{ background-color: #C9231A;}.btn_like{ color: #1e61b3;}.icon_like_color{ color: #1e61b3;}.btn_dislike{ color: #C9231A;}.icon_dislike_color{ color: #C9231A;}.tipsy-inner{ background: #000000; color: #FFFFFF;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ar.hibapress.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'efd65e94-42e9-4b38-a7a2-bada601ab0f6';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "هبة بريس";
oneSignal_options['welcomeNotification']['message'] = "شكرا لكم على التسجيل";
oneSignal_options['path'] = "https://ar.hibapress.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3c5e9739-5d2f-4f69-94b2-78aed3043174";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'تفعيل التنبيهات';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'تفعيل التنبيهات';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'تفعيل التنبيهات';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'تفعيل التنبيهات';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'تفعيل التنبيهات';
oneSignal_options['promptOptions']['acceptButtonText'] = 'تفعيل';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكرا';
oneSignal_options['promptOptions']['siteName'] = 'هبة بريس';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'تفعيل';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'المرجو تفعيل التنبيهات ليصلك جديد هبة بريس';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'أنت الآن مسجل';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكرا لك';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'تسجل';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغاء الاشتراك';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
        var doc = document.documentElement;
        doc.setAttribute('data-useragent', navigator.userAgent);
    </script>
    <script>!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);</script>

	<!--	<link rel="amphtml" href="https://bc.marfeel.com/amp/ar.hibapress.com/details-8138.html"> -->
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39634047-1', 'hibapress.com');
  ga('send', 'pageview');

</script>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://ar.hibapress.com/wpca-core.min.css' type='text/css' media='all' />
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://ar.hibapress.com/wpca-core.css' type='text/css' media='all' />
<meta name="google-site-verification" content="8JZyXQipYPd6FgWLRN6owWxML6JjVxqw6udNu1dYQx4">
<meta name="google-site-verification" content="ycCKnx1BMWxiNcaaP36eqwZAnJuLaIHDuxaCbpEeM1M">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/Ar-Hibapress-Mobile-300x250-V2', [300, 250], 'div-gpt-ad-1584632980513-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/Fr-hibapress_desktop_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1582574291911-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/hibapress_desktop_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1584474813571-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/300x250-Ar-Hibapress-Mobile', [300, 250], 'div-gpt-ad-1584475549514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/Fr-hibapress_desktop_980x250', [[980, 125], [980, 250], [970, 250], [970, 90]], 'div-gpt-ad-1584475730405-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/hibapress_desktop_728x90', [728, 90], 'div-gpt-ad-1584476339115-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/hibapress_desktop_160x600_right', [160, 600], 'div-gpt-ad-1585252812140-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/hibapress_desktop_160x600_left', [160, 600], 'div-gpt-ad-1585252845292-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Ethpk1acFH00oS", domain:"hibapress.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ethpk1acFH00oS" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<meta name="google-site-verification" content="ycCKnx1BMWxiNcaaP36eqwZAnJuLaIHDuxaCbpEeM1M" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.9&appId=1303908839677316";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/e6630bd19ef9f801e41d84dc0/020b7f44e1282975ded9bf5f2.js");</script>
</head>

<body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-250697 single-format-standard boxed-layout wrapper-has-shadow block-head-3 magazine1 is-desktop is-header-layout-2 has-header-below-ad sidebar-left has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_bottom hide_sidebars hide_footer hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_back_top_button">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-default">
	
<nav id="top-nav" class="has-menu-components top-nav header-nav" aria-label="الشريط العلوي">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				<div class="top-menu header-menu"><ul id="menu-topnewbar" class="menu"><li id="menu-item-36931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="https://ar.hibapress.com/section-18.html">هبة TV</a></li>
<li id="menu-item-106603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106603"><a href="https://ar.hibapress.com/contact.html">اتصل بنا</a></li>
<li id="menu-item-36932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36932"><a href="https://ar.hibapress.com/ads.htm">للإعلان معنا</a></li>
<li id="menu-item-36933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36933"><a href="https://ar.hibapress.com/team.htm">فريق العمل</a></li>
<li id="menu-item-36949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36949"><a href="https://fr.hibapress.com">Version FR</a></li>
<li id="menu-item-217606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217606"><a href="https://ar.hibapress.com/covidmaroc.html">مستجدات فيروس كورونا</a></li>
</ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components"> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/hibapresscom/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC8iF3lsanJr6kAvkQXUhwZQ/videos"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/hibapress"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/hibapresscom"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">القائمة</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="هبة بريس" href="https://ar.hibapress.com/">
				
					<img src="https://ar.hibapress.com/wp-content/uploads/2019/02/hibapress-new-logo-red.png" alt="هبة بريس" class="logo_normal" width="471" height="100" style="max-height:100px; width: auto;">
					<img src="https://ar.hibapress.com/wp-content/uploads/2019/02/hibapress-new-logo-red.png" alt="هبة بريس" class="logo_2x" width="471" height="100" style="max-height:100px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="القائمة الرئيسية">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="هبة بريس" href="https://ar.hibapress.com/">
				
					<img src="https://ar.hibapress.com/wp-content/uploads/2020/03/hibapress-new-logo-white-fixed-1.png" alt="هبة بريس" class="logo_normal" style="max-height:49px; width: auto;">
					<img src="https://ar.hibapress.com/wp-content/uploads/2020/03/hibapress-new-logo-white-fixed-1.png" alt="هبة بريس" class="logo_2x" style="max-height:49px; width: auto;">
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-newmenu" class="menu" role="menubar"><li id="menu-item-37364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37364"><a href="https://ar.hibapress.com/section-3.html">سياسة</a></li>
<li id="menu-item-36904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36904"><a href="https://ar.hibapress.com/section-19.html">حوادث</a></li>
<li id="menu-item-36905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36905"><a href="https://ar.hibapress.com/section-8.html">فن</a></li>
<li id="menu-item-36906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36906"><a href="https://ar.hibapress.com/section-24.html">مهجر</a></li>
<li id="menu-item-36907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36907"><a href="https://ar.hibapress.com/section-22.html">رياضة</a></li>
<li id="menu-item-36925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36925 tie-current-menu"><a href="https://ar.hibapress.com/section-10.html">بلا حدود</a></li>
<li id="menu-item-36909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36909"><a href="https://ar.hibapress.com/section-2.html">مجتمع</a></li>
<li id="menu-item-36910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36910"><a href="https://ar.hibapress.com/section-20.html">إقتصاد</a></li>
<li id="menu-item-36911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36911"><a href="https://ar.hibapress.com/section-9.html">آراء</a></li>
<li id="menu-item-36926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36926"><a href="https://ar.hibapress.com/section-99.html">متفرقات</a></li>
<li id="menu-item-36950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36950"><a href="https://ar.hibapress.com/section-6.html">شؤون دينية</a></li>
<li id="menu-item-36915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36915"><a href="https://ar.hibapress.com/section-11.html">فيديوهات</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">بحث عن</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>
<nav class="navigationhiba">
    <a class="navigationhiba__item" href="https://ar.hibapress.com/">الرئيسية</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-3.html">سياسة</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-19.html">حوادث</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-8.html">فن</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-24.html">مهجر</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-22.html">رياضة</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-10.html">بلا حدود</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-2.html">مجتمع</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-20.html">إقتصاد</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-9.html">آراء</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-99.html">متفرقات</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-6.html">شؤون دينية</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-11.html">فيديوهات</a>
    </nav>

<div class="stream-item stream-item-below-header"><!-- /91625979/Fr-hibapress_desktop_980x250 -->
<div class="hibadpc" id='div-gpt-ad-1584475730405-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584475730405-0'); });
  </script>
</div>

<!-- /91625979/Fr-hibapress_desktop_300x250 -->
<div class="hibadmobile" id='div-gpt-ad-1582574291911-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582574291911-0'); });
  </script>
</div></div>
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="540" height="304" src="https://ar.hibapress.com/wp-content/uploads/2020/08/5f481c18423604479f53be59.jpg" class="attachment-HIBAPRESS-image-post size-HIBAPRESS-image-post wp-post-image" alt="" srcset="https://ar.hibapress.com/wp-content/uploads/2020/08/5f481c18423604479f53be59.jpg 540w, https://ar.hibapress.com/wp-content/uploads/2020/08/5f481c18423604479f53be59-300x169.jpg 300w, https://ar.hibapress.com/wp-content/uploads/2020/08/5f481c18423604479f53be59-390x220.jpg 390w" sizes="(max-width: 540px) 100vw, 540px" /></figure></div></div>
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://ar.hibapress.com/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">-</em><a href="https://ar.hibapress.com/section-66.html">الأخبار</a><em class="delimiter">-</em><a href="https://ar.hibapress.com/section-10.html">بلاحدود</a><em class="delimiter">-</em><span class="current">أوكرانيا.. متطرفون يهاجمون حافلة بالأسلحة النارية</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/ar.hibapress.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u0644\u0623\u062e\u0628\u0627\u0631","@id":"https:\/\/ar.hibapress.com\/section-66.html"}},{"@type":"ListItem","position":3,"item":{"name":"\u0628\u0644\u0627\u062d\u062f\u0648\u062f","@id":"https:\/\/ar.hibapress.com\/section-10.html"}}]}</script>
	<div class="entry-header">

		
		<h1 class="post-title entry-title">أوكرانيا.. متطرفون يهاجمون حافلة بالأسلحة النارية</h1>

		<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 24 دقيقة</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="entry-content entry clearfix">

			
			<input type="hidden" id="name_of_nonce_field" name="name_of_nonce_field" value="a629558edf" /><input type="hidden" name="_wp_http_referer" value="/details-250697.html" /><p>هبة بريس- وكالات</p>
<p>تعرضت حافلة كانت تقل نشطاء من حركة &#8220;الوطنيون من أجل الحياة&#8221; الأوكرانية لإطلاق النار من الأسلحة الأوتوماتيكية على طريق سريع بين العاصمة كييف ومدينة خاركوف.<br />
وحسب البرلماني الأوكراني وزعيم الحركة إيليا كيفا، فإن المهاجمين ينتمون إلى كتيبة &#8220;أزوف&#8221; اليمينية المتطرفة التابعة للحرس الوطني الأوكراني وأنه سقط في الحادث عدد من الضحايا والمصابين.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter">						<center>
    
<!-- BEGIN 1364188 - Hibapress.com - MA - CDB - PCK - 300x250 -->
<!-- /91625979/hibapress_desktop_300x250 --> 
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/31588/tag"></script>
							
							<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/78736/tag"></script>

<!-- END CRITEO TAG -->
</center>

<center>
<!-- /91625979/Ar-Hibapress-Mobile-300x250-V2 -->
<div id='div-gpt-ad-1584632980513-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584632980513-0'); });
  </script>
</div>
</center></div>
<p>ولاحقا أعلن نائب وزير الداخلية الأوكراني أنطون غيراتشينكو، أن قوات الأمن ألقت القبض على المشتبه بهم في تنفيذ الهجوم، مؤكدا وجود دوافع سياسية وراء الحادث.</p>
<p>من جانبه، قال مكتب المدعي العام أنه تم توقيف 14 شخصا يشتبه بتورطهم في الاعتداء، مشيرا إلى أن الهجوم أسفر عن إصابة 4 أشخاص ممن كانوا في الحافلة.</p>
<section class="bwl_pvm_container pvm_clearfix">
	
                                 <div class="pvm_btn_container pvm_clearfix" id="pvm_btn_container_996366284">
								   <div class="avishp">
                                   ما رأيك؟
								   <span></span>
                                   </div>								 
                                    <div class="btn_like" title="أعجبني الموضوع" vote_status="1" post_id="250697" bpvm_unique_id="996366284"><i class="fa fa-thumbs-o-up icon_like_color"></i></div>
                                               <div class="btn_dislike" title="لم يعجبني" vote_status="0" post_id="250697" bpvm_unique_id="996366284"><i class="fa fa-thumbs-o-down icon_dislike_color"></i></div>
                                 </div>
                                <div class="stat-cnt" id="stat-cnt-996366284">
                                    <div class="total-vote-counter">المجموع <span>0</span> آراء</div>
                                        <div class="stat-bar"><div class="bg-green like_percentage" style="width:0%;"></div>
                                    <div class="bg-red dislike_percentage" style="width:0%;"></div></div><!-- end .stat-bar -->
                                        <div class="dislike-count-container"><i class="fa fa-thumbs-o-down icon_dislike_color"></i> <span>0</span></div><div class="like-count-container"><i class="fa fa-thumbs-o-up icon_like_color"></i> <span>0</span></div>
                                </div>
                            </section><section class="bwl-pro-voting-feedback-form-container pvm_clearfix" id="pvm_feedback_form_996366284">
                    
                                        <h2>هل أعجبك الموضوع ! </h2>

                                        <div class="bwl_pro_form_error_message_box"></div>
                                            
                                        <form id="bwl_pvm_feedback_form" class="bwl_pvm_feedback_form" name="bwl_pvm_feedback_form" method="post" action="#"> 
                                        
                                                <p>        
                                                    <textarea id="feedback_message" class="feedback_message_box" placeholder="Write feedback message ..... "/></textarea>

                                                <p>
                                                <label for="captcha">رمز التحقق:</label>
                                                    <input id="num1" class="sum" type="text" name="num1" value="4" readonly="readonly" /> +
                                                    <input id="num2" class="sum" type="text" name="num2" value="9" readonly="readonly" /> =
                                                    <input id="captcha" class="captcha" type="text" name="captcha" maxlength="2" />
                                                    <input id="captcha_status" type="hidden" name="captcha_status" value="1" />
                                                <span id="spambot"> Verify Human or Spambot ?</span>
                                            </p>

                                                <p class="bkb_feedback_submit_container">
                                                    <input type="submit" value="أرسل" tabindex="6" id="submit" name="submit" bwl_pvm_feedback_form_id= "pvm_feedback_form_996366284" post_id="250697" bpvm_unique_id="996366284"/>
                                                </p>

                                                <input type="hidden" name="post_type" id="post_type" value="bwl_pro_voting_manager" />

                                                <input type="hidden" name="action" value="bwl_pro_voting_manager" /><input type="hidden" id="name_of_nonce_field" name="name_of_nonce_field" value="a629558edf" /><input type="hidden" name="_wp_http_referer" value="/details-250697.html" /></form>

                                        </section>
			<div class="stream-item stream-item-below-post-content"></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered">
				<a href="https://www.facebook.com/sharer.php?u=https://ar.hibapress.com/details-250697.html" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7..%20%D9%85%D8%AA%D8%B7%D8%B1%D9%81%D9%88%D9%86%20%D9%8A%D9%87%D8%A7%D8%AC%D9%85%D9%88%D9%86%20%D8%AD%D8%A7%D9%81%D9%84%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%D9%8A%D8%A9&#038;url=https://ar.hibapress.com/details-250697.html" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://ar.hibapress.com/details-250697.html&#038;title=%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7..%20%D9%85%D8%AA%D8%B7%D8%B1%D9%81%D9%88%D9%86%20%D9%8A%D9%87%D8%A7%D8%AC%D9%85%D9%88%D9%86%20%D8%AD%D8%A7%D9%81%D9%84%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%D9%8A%D8%A9" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7..%20%D9%85%D8%AA%D8%B7%D8%B1%D9%81%D9%88%D9%86%20%D9%8A%D9%87%D8%A7%D8%AC%D9%85%D9%88%D9%86%20%D8%AD%D8%A7%D9%81%D9%84%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%D9%8A%D8%A9%20https://ar.hibapress.com/details-250697.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://ar.hibapress.com/details-250697.html&text=%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7..%20%D9%85%D8%AA%D8%B7%D8%B1%D9%81%D9%88%D9%86%20%D9%8A%D9%87%D8%A7%D8%AC%D9%85%D9%88%D9%86%20%D8%AD%D8%A7%D9%81%D9%84%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%D9%8A%D8%A9" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><center>
<!-- /91625979/300x250-Ar-Hibapress-Mobile -->
<div id='div-gpt-ad-1584475549514-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584475549514-0'); });
  </script>
</div>
</center></div>
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>مقالات ذات صلة</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="الجزائر.. منع نجلي قايد صالح من مغادرة البلاد" href="https://ar.hibapress.com/details-250658.html" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://ar.hibapress.com/wp-content/uploads/2020/08/IMG_20200827_193153-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of الجزائر.. منع نجلي قايد صالح من مغادرة البلاد" /></a>
								<h3 class="post-title"><a href="https://ar.hibapress.com/details-250658.html">الجزائر.. منع نجلي قايد صالح من مغادرة البلاد</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 3 ساعات</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="بعد خضوعها للقاح &#8220;كورونا&#8221;.. بوتين يكشف حالة ابنته الصحية" href="https://ar.hibapress.com/details-250643.html" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://ar.hibapress.com/wp-content/uploads/2020/08/IMG_20200827_183449-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of بعد خضوعها للقاح &#8220;كورونا&#8221;.. بوتين يكشف حالة ابنته الصحية" /></a>
								<h3 class="post-title"><a href="https://ar.hibapress.com/details-250643.html">بعد خضوعها للقاح &#8220;كورونا&#8221;.. بوتين يكشف حالة ابنته الصحية</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 4 ساعات</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="الجزائر تطلب مساعدة القضاء الفرنسي لاسترجاع الأموال المنهوبة" href="https://ar.hibapress.com/details-250640.html" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://ar.hibapress.com/wp-content/uploads/2020/08/alg__rie13_179911939-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of الجزائر تطلب مساعدة القضاء الفرنسي لاسترجاع الأموال المنهوبة" /></a>
								<h3 class="post-title"><a href="https://ar.hibapress.com/details-250640.html">الجزائر تطلب مساعدة القضاء الفرنسي لاسترجاع الأموال المنهوبة</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 4 ساعات</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="برشلونة تجرد ملك إسبانيا السابق من جميع جوائزها وأوسمتها" href="https://ar.hibapress.com/details-250621.html" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://ar.hibapress.com/wp-content/uploads/2020/08/IMG_27082020_174015_600_x_300_pixel-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of برشلونة تجرد ملك إسبانيا السابق من جميع جوائزها وأوسمتها" /></a>
								<h3 class="post-title"><a href="https://ar.hibapress.com/details-250621.html">برشلونة تجرد ملك إسبانيا السابق من جميع جوائزها وأوسمتها</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 5 ساعات</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="السعودية: 30 وفاة و1019 إصابة جديدة بفيروس كورونا" href="https://ar.hibapress.com/details-250599.html" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://ar.hibapress.com/wp-content/uploads/2020/08/fb105b44-36f4-4c3d-8deb-88da88534ba5_16x9_1200x676-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of السعودية: 30 وفاة و1019 إصابة جديدة بفيروس كورونا" srcset="https://ar.hibapress.com/wp-content/uploads/2020/08/fb105b44-36f4-4c3d-8deb-88da88534ba5_16x9_1200x676-390x220.jpg 390w, https://ar.hibapress.com/wp-content/uploads/2020/08/fb105b44-36f4-4c3d-8deb-88da88534ba5_16x9_1200x676-300x168.jpg 300w, https://ar.hibapress.com/wp-content/uploads/2020/08/fb105b44-36f4-4c3d-8deb-88da88534ba5_16x9_1200x676-768x431.jpg 768w, https://ar.hibapress.com/wp-content/uploads/2020/08/fb105b44-36f4-4c3d-8deb-88da88534ba5_16x9_1200x676.jpg 960w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://ar.hibapress.com/details-250599.html">السعودية: 30 وفاة و1019 إصابة جديدة بفيروس كورونا</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 7 ساعات</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="مالي .. قادة الانقلاب يطلقون سراح الرئيس المعزول" href="https://ar.hibapress.com/details-250593.html" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://ar.hibapress.com/wp-content/uploads/2020/08/IMG_27082020_151205_600_x_300_pixel-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of مالي .. قادة الانقلاب يطلقون سراح الرئيس المعزول" /></a>
								<h3 class="post-title"><a href="https://ar.hibapress.com/details-250593.html">مالي .. قادة الانقلاب يطلقون سراح الرئيس المعزول</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 7 ساعات</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="سابقة في مصر.. متابعة 54 مليون مواطن امتنعوا عن التصويت" href="https://ar.hibapress.com/details-250572.html" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://ar.hibapress.com/wp-content/uploads/2020/08/820202013254757-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of سابقة في مصر.. متابعة 54 مليون مواطن امتنعوا عن التصويت" /></a>
								<h3 class="post-title"><a href="https://ar.hibapress.com/details-250572.html">سابقة في مصر.. متابعة 54 مليون مواطن امتنعوا عن&hellip;</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 9 ساعات</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="رئيس الوزراء الفرنسي: الكمامة ستكون إجبارية في باريس" href="https://ar.hibapress.com/details-250558.html" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://ar.hibapress.com/wp-content/uploads/2020/08/thumbs_b_c_7405e47583e197fc77680f168f70f817-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of رئيس الوزراء الفرنسي: الكمامة ستكون إجبارية في باريس" srcset="https://ar.hibapress.com/wp-content/uploads/2020/08/thumbs_b_c_7405e47583e197fc77680f168f70f817-390x220.jpg 390w, https://ar.hibapress.com/wp-content/uploads/2020/08/thumbs_b_c_7405e47583e197fc77680f168f70f817-300x169.jpg 300w, https://ar.hibapress.com/wp-content/uploads/2020/08/thumbs_b_c_7405e47583e197fc77680f168f70f817-768x432.jpg 768w, https://ar.hibapress.com/wp-content/uploads/2020/08/thumbs_b_c_7405e47583e197fc77680f168f70f817.jpg 864w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://ar.hibapress.com/details-250558.html">رئيس الوزراء الفرنسي: الكمامة ستكون إجبارية في باريس</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 10 ساعات</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="المؤبد للإرهابي منفذ مجزرة مسجدي نيوزيلندا" href="https://ar.hibapress.com/details-250526.html" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://ar.hibapress.com/wp-content/uploads/2020/08/5f4743db4236043ab52b7a25-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of المؤبد للإرهابي منفذ مجزرة مسجدي نيوزيلندا" srcset="https://ar.hibapress.com/wp-content/uploads/2020/08/5f4743db4236043ab52b7a25-390x220.jpg 390w, https://ar.hibapress.com/wp-content/uploads/2020/08/5f4743db4236043ab52b7a25-300x168.jpg 300w, https://ar.hibapress.com/wp-content/uploads/2020/08/5f4743db4236043ab52b7a25.jpg 460w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://ar.hibapress.com/details-250526.html">المؤبد للإرهابي منفذ مجزرة مسجدي نيوزيلندا</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 13 ساعة</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="مصر.. تسجيل 19 وفاة و206 حالات جديدة بفيروس كورونا" href="https://ar.hibapress.com/details-250518.html" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://ar.hibapress.com/wp-content/uploads/2020/08/8136653e-91a1-401f-b60c-e72171fb1bbc_16x9_1200x676-390x220.jpeg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of مصر.. تسجيل 19 وفاة و206 حالات جديدة بفيروس كورونا" srcset="https://ar.hibapress.com/wp-content/uploads/2020/08/8136653e-91a1-401f-b60c-e72171fb1bbc_16x9_1200x676-390x220.jpeg 390w, https://ar.hibapress.com/wp-content/uploads/2020/08/8136653e-91a1-401f-b60c-e72171fb1bbc_16x9_1200x676-300x169.jpeg 300w, https://ar.hibapress.com/wp-content/uploads/2020/08/8136653e-91a1-401f-b60c-e72171fb1bbc_16x9_1200x676-768x432.jpeg 768w, https://ar.hibapress.com/wp-content/uploads/2020/08/8136653e-91a1-401f-b60c-e72171fb1bbc_16x9_1200x676.jpeg 960w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://ar.hibapress.com/details-250518.html">مصر.. تسجيل 19 وفاة و206 حالات جديدة بفيروس كورونا</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 23 ساعة</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/details-250697.html#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://ar.hibapress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='250697' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5138b3c9d6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">شاهد أيضاً</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">إغلاق</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="مصر.. تسجيل 19 وفاة و206 حالات جديدة بفيروس كورونا" href="https://ar.hibapress.com/details-250518.html" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-44">بلاحدود</span></span>
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://ar.hibapress.com/wp-content/uploads/2020/08/8136653e-91a1-401f-b60c-e72171fb1bbc_16x9_1200x676-390x220.jpeg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of مصر.. تسجيل 19 وفاة و206 حالات جديدة بفيروس كورونا" srcset="https://ar.hibapress.com/wp-content/uploads/2020/08/8136653e-91a1-401f-b60c-e72171fb1bbc_16x9_1200x676-390x220.jpeg 390w, https://ar.hibapress.com/wp-content/uploads/2020/08/8136653e-91a1-401f-b60c-e72171fb1bbc_16x9_1200x676-300x169.jpeg 300w, https://ar.hibapress.com/wp-content/uploads/2020/08/8136653e-91a1-401f-b60c-e72171fb1bbc_16x9_1200x676-768x432.jpeg 768w, https://ar.hibapress.com/wp-content/uploads/2020/08/8136653e-91a1-401f-b60c-e72171fb1bbc_16x9_1200x676.jpeg 960w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://ar.hibapress.com/details-250518.html">مصر.. تسجيل 19 وفاة و206 حالات جديدة بفيروس كورونا</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">منذ 23 ساعة</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
							<div id="text-html-widget-4" class="widget text-html-box" style="text-align:center;">
					<iframe src="https://ar.hibapress.com/akhbar.php" width="100%" height="500" frameBorder="0" scrolling="no" style=" margin-bottom: 0px;    height: 500px !important; ">Browser not compatible. </iframe >				</div>
							<div id="text-html-widget-5" class="widget text-html-box" style="text-align:center;">
					<!-- /91625979/hibapress_desktop_300x250 --><div id='div-gpt-ad-1584474813571-0' style="margin-bottom:5px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584474813571-0'); });</script></div>				</div>
			<div id="posts-list-widget-6" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">صوت وصورة</div></div><div class="media-overlay posts-list-bigs"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="محكمة سلا تنتصر لأولياء التلاميذ ضد المدارس الخصوصية بعد أن رفضوا تسليمهم نتائج الموسم الدراسي" href="https://ar.hibapress.com/details-250583.html" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-618">فيديوهات</span></span>
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://ar.hibapress.com/wp-content/uploads/2020/08/Screenshot_20200827-142030-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of محكمة سلا تنتصر لأولياء التلاميذ ضد المدارس الخصوصية بعد أن رفضوا تسليمهم نتائج الموسم الدراسي" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://ar.hibapress.com/details-250583.html">محكمة سلا تنتصر لأولياء التلاميذ ضد المدارس الخصوصية بعد أن رفضوا تسليمهم نتائج الموسم الدراسي</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">منذ 8 ساعات</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="شاهد كيف تم إنقاد الشاب الذي أراد أن ينتحر من فوق عمود كهربائي بالسلم المتحرك الخاص بالوقاية المدنية" href="https://ar.hibapress.com/details-250547.html" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-618">فيديوهات</span></span>
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://ar.hibapress.com/wp-content/uploads/2020/08/Screenshot_20200827-114021-390x220.jpg" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large wp-post-image" alt="Photo of شاهد كيف تم إنقاد الشاب الذي أراد أن ينتحر من فوق عمود كهربائي بالسلم المتحرك الخاص بالوقاية المدنية" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://ar.hibapress.com/details-250547.html">شاهد كيف تم إنقاد الشاب الذي أراد أن ينتحر من فوق عمود كهربائي بالسلم المتحرك الخاص بالوقاية المدنية</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">منذ 11 ساعة</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="polls-widget-2" class="container-wrapper widget widget_polls-widget"><div class="widget-title the-global-title"><div class="the-subtitle">استفتاء</div></div><div id="polls-1" class="wp-polls">
	<form id="polls_form_1" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_1_nonce" name="wp-polls-nonce" value="0b02a5dcb1" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="1" /></p>
		<p style="text-align: center;"><strong>هل تتبعون الإجراءات التي أعلنت عنها وزارة الصحة للوقاية من "كورونا" ؟</strong></p><div id="polls-1-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1" name="poll_1" value="1" /> <label for="poll-answer-1">نعم</label></li>
		<li><input type="radio" id="poll-answer-2" name="poll_1" value="2" /> <label for="poll-answer-2">لا</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   صوت   " class="Buttons" onclick="poll_vote(1);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(1); return false;" title="عرض نتائج هذا الاستطلاع">عرض النتائج</a></p></div>
	</form>
</div>
<div id="polls-1-loading" class="wp-polls-loading"><img src="https://ar.hibapress.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="جاري التحميل ..." title="جاري التحميل ..." class="wp-polls-image" />&nbsp;جاري التحميل ...</div>
<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					


		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper is-centered"><img alt="" src="https://ar.hibapress.com/wp-content/uploads/2020/03/hibapress-new-logo-white.png" class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="nav_menu-3" class="container-wrapper widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-217492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217492"><a href="https://ar.hibapress.com/section-3.html">سياسة</a></li>
<li id="menu-item-217493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217493"><a href="https://ar.hibapress.com/section-19.html">حوادث</a></li>
<li id="menu-item-217494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217494"><a href="https://ar.hibapress.com/section-8.html">فن</a></li>
<li id="menu-item-217495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217495"><a href="https://ar.hibapress.com/section-24.html">مهجر</a></li>
<li id="menu-item-217497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217497"><a href="https://ar.hibapress.com/section-22.html">رياضة</a></li>
<li id="menu-item-217498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217498 tie-current-menu"><a href="https://ar.hibapress.com/section-10.html">بلاحدود</a></li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="nav_menu-4" class="container-wrapper widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-217499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217499"><a href="https://ar.hibapress.com/section-2.html">مجتمع</a></li>
<li id="menu-item-217500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217500"><a href="https://ar.hibapress.com/section-20.html">اقتصاد</a></li>
<li id="menu-item-217501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217501"><a href="https://ar.hibapress.com/section-9.html">أراء</a></li>
<li id="menu-item-217502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217502"><a href="https://ar.hibapress.com/section-99.html">متفرقات</a></li>
<li id="menu-item-217503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217503"><a href="https://ar.hibapress.com/section-6.html">شؤون دينية</a></li>
<li id="menu-item-217504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217504"><a href="https://ar.hibapress.com/section-11.html">فيديوهات</a></li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="author-bio-widget-3" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper is-centered">

					<div class="aboutme-widget-content"><img src="https://ar.hibapress.com/wp-content/uploads/2020/03/googleplay-icon.png" alt="تحميل التطبيق على جووجل بلاي">

<img src="https://ar.hibapress.com/wp-content/uploads/2020/03/appstore-icon.png" alt="تحميل التطبيق على آب سطور">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /--><div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/hibapresscom"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/hibapress"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC8iF3lsanJr6kAvkQXUhwZQ/videos"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/hibapresscom/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first"> Copyright 2020 &copy; جميع الحقوق محفوظة &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="https://ar.hibapress.com" target="_blank" rel="nofollow noopener">AR.HIBAPRESS</a></div><div class="footer-menu"><ul id="menu-top-navigation" class="menu"><li id="menu-item-4658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4658"><a href="https://ar.hibapress.com/">الرئيسية</a></li>
<li id="menu-item-4655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4655"><a href="https://ar.hibapress.com/team.htm">فريق العمل</a></li>
<li id="menu-item-4656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4656"><a href="https://ar.hibapress.com/ads.htm">للإعلان معنا</a></li>
<li id="menu-item-229978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229978"><a href="https://ar.hibapress.com/privacy-policy.html">سياسة الخصوصية</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/hibapresscom"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/hibapress"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC8iF3lsanJr6kAvkQXUhwZQ/videos"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/hibapresscom/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->

<!--Start Right Ad-->
<div id="rightadshibapress" style="width: 160px; height: 600px; text-align: right; position: fixed; z-index: 1; top: 0; margin-right: -160px; float: right;">
<!--Start Right Ad-->
<!-- right ADS -->
<div style=" background: #eee;height: 600px;">
<!-- BEGIN 1364187 - Hibapress.com - MA - CDB - PCK - 160x600_RIGHT -->
<!-- /91625979/hibapress_desktop_160x600_right -->
<div id='div-gpt-ad-1585252812140-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585252812140-0'); });
  </script>
</div>
</div>
<!-- END CRITEO TAG -->
</div>
<!-- right ADS -->
<!--End of Right Ad -->
<!--Start Left Ad -->
<div id="leftadshibapress" style="width: 160px; height: 600px; text-align: left; position: fixed; z-index: 1; top: 0; margin-right: 990px; float: left;">

<!--Start Left Ad -->
<!-- left ADS -->
<div style=" background: #eee;height: 600px;">
<!-- /91625979/hibapress_desktop_160x600_left -->
<div id='div-gpt-ad-1585252845292-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585252845292-0'); });
  </script>
</div>

</div>
<!-- END CRITEO TAG -->
</div>
<!-- left ADS -->
<!--End of Left Ad -->



		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://ar.hibapress.com/details-250697.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7..%20%D9%85%D8%AA%D8%B7%D8%B1%D9%81%D9%88%D9%86%20%D9%8A%D9%87%D8%A7%D8%AC%D9%85%D9%88%D9%86%20%D8%AD%D8%A7%D9%81%D9%84%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%D9%8A%D8%A9&#038;url=https://ar.hibapress.com/details-250697.html" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7..%20%D9%85%D8%AA%D8%B7%D8%B1%D9%81%D9%88%D9%86%20%D9%8A%D9%87%D8%A7%D8%AC%D9%85%D9%88%D9%86%20%D8%AD%D8%A7%D9%81%D9%84%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%D9%8A%D8%A9%20https://ar.hibapress.com/details-250697.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://ar.hibapress.com/details-250697.html&text=%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7..%20%D9%85%D8%AA%D8%B7%D8%B1%D9%81%D9%88%D9%86%20%D9%8A%D9%87%D8%A7%D8%AC%D9%85%D9%88%D9%86%20%D8%AD%D8%A7%D9%81%D9%84%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%D9%8A%D8%A9" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="القائمة الجانبية الثانوية">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">إغلاق</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/hibapresscom"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/hibapress"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC8iF3lsanJr6kAvkQXUhwZQ/videos"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/hibapresscom/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://ar.hibapress.com/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="fixedbanner" style="width:100%;max-width: 1300px;margin:auto;text-align:center;float:none;overflow:hidden;display:scroll;position:fixed;bottom:0;z-index:999;-webkit-transform:translateZ(0);"><div><a id="close-fixedbanner" onclick="document.getElementById('fixedbanner').style.display = 'none';" style="cursor:pointer;"><img alt="close button" src="https://ar.hibapress.com/template/hiba-ads-close.png" title="close button" style="vertical-align:middle;"></a></div>
<div style="text-align:center;display:block;max-width:728px;height:auto;overflow:hidden;margin:auto">
	<!-- /91625979/hibapress_desktop_728x90 -->
<div id='div-gpt-ad-1584476339115-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584476339115-0'); });
  </script>
</div>
	</div>
</div>


<div id="coronawp">
		<div class="cwp_content">
			
							
				<strong>الآن</strong> يُمكنكم تحميل تطبيق موقع "هبة بريس" 
									<a target="_blank" title="المزيد +" class="cwp_button" href="https://play.google.com/store/apps/details?id=com.hibapress.ar">المزيد +</a>
								
						
		</div>
	</div>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">إغلاق</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث">
						<form method="get" id="tie-popup-search-form" action="https://ar.hibapress.com//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">بحث عن</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/bwl-pro-voting-manager/js/pvm-custom.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/ar.hibapress.com\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/ar.hibapress.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/js/scripts.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/ilightbox/lightbox.js?ver=4.5.2'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/js/desktop.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/js/live-search.js?ver=4.5.2'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/js/single.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/bwl-pro-voting-manager/js/jquery.tipsy.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script async="async" type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Cairo::latin', 'Cairo:600:latin', 'Cairo::latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">تحرص ar.hibapress.com على حماية خصوصية المعلومات الشخصية التي تتلقاها منكم عند استخدام مختلف خدماتها  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://ar.hibapress.com/privacy-policy.html">اقرأ أكثر</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">موافق</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
