<!DOCTYPE html> <html dir="rtl" lang="ar"> <head> <meta charset="UTF-8"/> <link rel="profile" href="//gmpg.org/xfn/11"/> <link rel="pingback" href="xmlrpc.php"/> <title>سطات...السلطات الإقليمية تطلق أكبر عملية للتعقيم ضد فيروس كورونا - هبة بريس</title> <link rel='preload' as='image' href="wp-content/uploads/2019/02/hibapress-new-logo-red.png" type='image/png'> <link rel='preload' as='image' href="wp-content/uploads/2019/02/hibapress-new-logo-red.png" type='image/png'> <link rel='preload' as='font' href="wp-content/themes/HiBAPRESS/assets/fonts/fontawesome/fontawesome-webfont.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="wp-content/themes/HiBAPRESS/assets/fonts/tiefonticon/tiefonticon.woff" type='font/woff' crossorigin='anonymous'/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link rel="canonical" href="https://ar.hibapress.com/details-217929.html"/> <meta property="og:locale" content="ar_AR"/> <meta property="og:type" content="article"/> <meta property="og:title" content="سطات...السلطات الإقليمية تطلق أكبر عملية للتعقيم ضد فيروس كورونا - هبة بريس"/> <meta property="og:description" content="محمد منفلوطي_ هبة بريس أطلقت عصر اليوم الخميس، السلطات الإقليمية بسطات حملة توعوية تحسيسية تعقيمية ضد انتشار وباء كورونا المستجد، انخرطت فيها عناصر الأمن العمومي والسلطات المحلية وأعوانها، وأعوان النظافة وبعض فعاليات النسيج الجمعوي وبعض المنتخبون التابعون للمجلس البلدي وبعض المنابر الاعلامية. الحملة التحسيسية التوعوية الوقائية التي أشرف عليها رئيس الدائرة الحضرية الأولى رفقة معاونيه &hellip;"/> <meta property="og:url" content="https://ar.hibapress.com/details-217929.html"/> <meta property="og:site_name" content="هبة بريس"/> <meta property="article:publisher" content="http://facebook.com/guercifnett"/> <meta property="article:section" content="مجتمع"/> <meta property="article:published_time" content="2020-03-19T18:21:50+00:00"/> <meta property="og:image" content="https://ar.hibapress.com/wp-content/uploads/2020/03/20200319_164208.jpg"/> <meta property="og:image:secure_url" content="https://ar.hibapress.com/wp-content/uploads/2020/03/20200319_164208.jpg"/> <meta property="og:image:width" content="600"/> <meta property="og:image:height" content="300"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="محمد منفلوطي_ هبة بريس أطلقت عصر اليوم الخميس، السلطات الإقليمية بسطات حملة توعوية تحسيسية تعقيمية ضد انتشار وباء كورونا المستجد، انخرطت فيها عناصر الأمن العمومي والسلطات المحلية وأعوانها، وأعوان النظافة وبعض فعاليات النسيج الجمعوي وبعض المنتخبون التابعون للمجلس البلدي وبعض المنابر الاعلامية. الحملة التحسيسية التوعوية الوقائية التي أشرف عليها رئيس الدائرة الحضرية الأولى رفقة معاونيه &hellip;"/> <meta name="twitter:title" content="سطات...السلطات الإقليمية تطلق أكبر عملية للتعقيم ضد فيروس كورونا - هبة بريس"/> <meta name="twitter:image" content="https://ar.hibapress.com/wp-content/uploads/2020/03/20200319_164208.jpg"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ar.hibapress.com/#website","url":"https://ar.hibapress.com/","name":"\u0647\u0628\u0629 \u0628\u0631\u064a\u0633","inLanguage":"ar","description":"\u0647\u0628\u0629 \u0628\u0631\u064a\u0633,\u062c\u0631\u064a\u062f\u0629 \u0645\u063a\u0631\u0628\u064a\u0629 , hibapress, \u0627\u0644\u0645\u063a\u0631\u0628,\u0645\u062d\u0645\u062f \u0627\u0644\u0633\u0627\u062f\u0633,hibapresse,hiba-press,\u062c\u0631\u064a\u062f\u0629 \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629,maroc,\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0645\u063a\u0631\u0628,\u0627\u0644\u0645\u063a\u0631\u0628, \u0645\u062d\u0645\u062f \u0627\u0644\u0633\u0627\u062f\u0633,\u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0645\u063a\u0631\u0628\u064a\u0629","potentialAction":[{"@type":"SearchAction","target":"https://ar.hibapress.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://ar.hibapress.com/details-217929.html#primaryimage","inLanguage":"ar","url":"https://ar.hibapress.com/wp-content/uploads/2020/03/20200319_164208.jpg","width":600,"height":300},{"@type":"WebPage","@id":"https://ar.hibapress.com/details-217929.html#webpage","url":"https://ar.hibapress.com/details-217929.html","name":"\u0633\u0637\u0627\u062a...\u0627\u0644\u0633\u0644\u0637\u0627\u062a \u0627\u0644\u0625\u0642\u0644\u064a\u0645\u064a\u0629 \u062a\u0637\u0644\u0642 \u0623\u0643\u0628\u0631 \u0639\u0645\u0644\u064a\u0629 \u0644\u0644\u062a\u0639\u0642\u064a\u0645 \u0636\u062f \u0641\u064a\u0631\u0648\u0633 \u0643\u0648\u0631\u0648\u0646\u0627 - \u0647\u0628\u0629 \u0628\u0631\u064a\u0633","isPartOf":{"@id":"https://ar.hibapress.com/#website"},"inLanguage":"ar","primaryImageOfPage":{"@id":"https://ar.hibapress.com/details-217929.html#primaryimage"},"datePublished":"2020-03-19T18:21:50+00:00","dateModified":"2020-03-19T18:21:50+00:00","author":{"@id":"https://ar.hibapress.com/#/schema/person/bf0b089ee96d18efa7de13f4b29ef06f"},"potentialAction":[{"@type":"ReadAction","target":["https://ar.hibapress.com/details-217929.html"]}]},{"@type":["Person"],"@id":"https://ar.hibapress.com/#/schema/person/bf0b089ee96d18efa7de13f4b29ef06f","name":"\u0639\u0628\u062f \u0627\u0644\u0644\u0647 \u0639\u064a\u0627\u0634","sameAs":[]}]}</script> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel="alternate" type="application/rss+xml" title="هبة بريس &laquo; الخلاصة" href="feed"/> <link rel="alternate" type="application/rss+xml" title="هبة بريس &laquo; خلاصة التعليقات" href="comments/feed"/> <link rel="alternate" type="application/rss+xml" title="هبة بريس &laquo; سطات&#8230;السلطات الإقليمية تطلق أكبر عملية للتعقيم ضد فيروس كورونا خلاصة التعليقات" href="details-217929.html/feed"/> <link rel='stylesheet' id='tie-css-base-css' href="wp-content/themes/HiBAPRESS/assets/css/base.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-styles-css' href="wp-content/themes/HiBAPRESS/assets/css/style.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-widgets-css' href="wp-content/themes/HiBAPRESS/assets/css/widgets.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-helpers-css' href="wp-content/themes/HiBAPRESS/assets/css/helpers.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-ilightbox-css' href="wp-content/themes/HiBAPRESS/assets/ilightbox/dark-skin/skin.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-shortcodes-css' href="wp-content/themes/HiBAPRESS/assets/css/plugins/shortcodes.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-single-css' href="wp-content/themes/HiBAPRESS/assets/css/single.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="wp-content/themes/HiBAPRESS/assets/css/print.css" type='text/css' media='print'/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://ar.hibapress.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://ar.hibapress.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href="wp-json/"/> <link rel="stylesheet" href="wp-content/themes/HiBAPRESS/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 5.3.2"/> <link rel='shortlink' href="?p=217929"/> <link rel="alternate" type="application/json+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Far.hibapress.com%2Fdetails-217929.html"/> <link rel="alternate" type="text/xml+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Far.hibapress.com%2Fdetails-217929.html&#038;format=xml"/> <meta property="fb:pages" content="760512830818804"/> <meta property="ia:markup_url_dev" content="https://ar.hibapress.com/details-217929.html?ia_markup=1"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="8JZyXQipYPd6FgWLRN6owWxML6JjVxqw6udNu1dYQx4"> <meta name="google-site-verification" content="ycCKnx1BMWxiNcaaP36eqwZAnJuLaIHDuxaCbpEeM1M"> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/Ar-Hibapress-Mobile-300x250-V2', [300, 250], 'div-gpt-ad-1584632980513-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/Fr-hibapress_desktop_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1582574291911-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/hibapress_desktop_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1584474813571-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/300x250-Ar-Hibapress-Mobile', [300, 250], 'div-gpt-ad-1584475549514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/Fr-hibapress_desktop_980x250', [[980, 125], [980, 250], [970, 250], [970, 90]], 'div-gpt-ad-1584475730405-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/hibapress_desktop_728x90', [728, 90], 'div-gpt-ad-1584476339115-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39634047-1', 'hibapress.com');
  ga('send', 'pageview');

</script> <script type="text/javascript">
_atrk_opts = { atrk_acct:"Ethpk1acFH00oS", domain:"hibapress.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="//d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ethpk1acFH00oS" style="display:none" height="1" width="1" alt=""/></noscript> <meta name="theme-color" content="#ab2c26"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <script>
	if (window.location.pathname == '/' && jQuery(window).width() <= 760) {
	   window.location = "https://ar.hibapress.com/mobile/";
	}
	</script> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ar.hibapress.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '52ddd9bb-7cf8-483b-953e-f84780132c3b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "هبة بريس";
oneSignal_options['welcomeNotification']['message'] = "شكرا لكم على التسجيل";
oneSignal_options['path'] = "https://ar.hibapress.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ffbfb2e-5b9e-4e33-a6e5-d97b1e693743";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'تفعيل التنبيهات';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'تفعيل التنبيهات';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'تفعيل التنبيهات';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'تفعيل التنبيهات';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'تفعيل التنبيهات';
oneSignal_options['promptOptions']['acceptButtonText'] = 'تفعيل';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكرا';
oneSignal_options['promptOptions']['siteName'] = 'هبة بريس';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'تفعيل';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'المرجو تفعيل التنبيهات ليصلك جديد هبة بريس';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'أنت الآن مسجل';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكرا لك';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'تسجل';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغاء الاشتراك';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39634047-1', 'hibapress.com');
  ga('send', 'pageview');

</script> <script type="text/javascript">
_atrk_opts = { atrk_acct:"Ethpk1acFH00oS", domain:"hibapress.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="//d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ethpk1acFH00oS" style="display:none" height="1" width="1" alt=""/></noscript> <meta name="google-site-verification" content="ycCKnx1BMWxiNcaaP36eqwZAnJuLaIHDuxaCbpEeM1M"/> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.9&appId=1303908839677316";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/e6630bd19ef9f801e41d84dc0/020b7f44e1282975ded9bf5f2.js");</script> </head> <body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-217929 single-format-standard tie-no-js boxed-layout wrapper-has-shadow block-head-3 magazine1 is-lazyload is-mobile is-header-layout-2 has-header-below-ad sidebar-left has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_bottom hide_sidebars hide_footer hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_back_top_button"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-default"> <nav id="top-nav" class="has-menu-components top-nav header-nav" aria-label="الشريط العلوي"> <div class="container"> <div class="topbar-wrapper"> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-topnewbar" class="menu"><li id="menu-item-36931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="section-18.html">هبة TV</a></li> <li id="menu-item-106603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106603"><a href="contact.html">اتصل بنا</a></li> <li id="menu-item-36932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36932"><a href="ads.htm">للإعلان معنا</a></li> <li id="menu-item-36933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36933"><a href="team.htm">فريق العمل</a></li> <li id="menu-item-36949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36949"><a href="https://fr.hibapress.com/">Version FR</a></li> <li id="menu-item-217606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217606"><a href="covidmaroc.html">مستجدات فيروس كورونا</a></li> </ul></div> </div> <div class="tie-alignright"> <ul class="components"> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/hibapresscom/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/channel/UC8iF3lsanJr6kAvkQXUhwZQ/videos"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/hibapress"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/hibapresscom"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">القائمة</span> </a> <div id="logo" class="image-logo"> <a title="هبة بريس" href="/"> <img src="wp-content/uploads/2019/02/hibapress-new-logo-red.png" alt="هبة بريس" class="logo_normal" width="320" height="75" style="max-height:75px; width: auto;"> <img src="wp-content/uploads/2019/02/hibapress-new-logo-red.png" alt="هبة بريس" class="logo_2x" width="320" height="75" style="max-height:75px; width: auto;"> </a> </div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div id="sticky-logo" class="image-logo"> <a title="هبة بريس" href="/"> <img src="wp-content/uploads/2020/03/hibapress-new-logo-white-fixed-1.png" alt="هبة بريس" class="logo_normal" style="max-height:49px; width: auto;"> <img src="wp-content/uploads/2020/03/hibapress-new-logo-white-fixed-1.png" alt="هبة بريس" class="logo_2x" style="max-height:49px; width: auto;"> </a> </div> <div class="flex-placeholder"></div> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-newmenu" class="menu" role="menubar"><li id="menu-item-37364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37364"><a href="section-3.html">سياسة</a></li> <li id="menu-item-36904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36904"><a href="section-19.html">حوادث</a></li> <li id="menu-item-36905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36905"><a href="section-8.html">فن</a></li> <li id="menu-item-36906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36906"><a href="section-24.html">مهجر</a></li> <li id="menu-item-36907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36907"><a href="section-22.html">رياضة</a></li> <li id="menu-item-36925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36925"><a href="section-10.html">بلا حدود</a></li> <li id="menu-item-36909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36909 tie-current-menu"><a href="section-2.html">مجتمع</a></li> <li id="menu-item-36910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36910"><a href="section-20.html">إقتصاد</a></li> <li id="menu-item-36911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36911"><a href="section-9.html">آراء</a></li> <li id="menu-item-36926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36926"><a href="section-99.html">متفرقات</a></li> <li id="menu-item-36950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36950"><a href="section-6.html">شؤون دينية</a></li> <li id="menu-item-36915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36915"><a href="section-11.html">فيديوهات</a></li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </a> <span class="cd-modal-bg"></span> </li> </ul> </div> </div> </div> </nav> </div> </header> <nav class="navigationhiba"> <a class="navigationhiba__item" href="/">الرئيسية</a> <a class="navigationhiba__item" href="section-3.html">سياسة</a> <a class="navigationhiba__item" href="section-19.html">حوادث</a> <a class="navigationhiba__item" href="section-8.html">فن</a> <a class="navigationhiba__item" href="section-24.html">مهجر</a> <a class="navigationhiba__item" href="section-22.html">رياضة</a> <a class="navigationhiba__item" href="section-10.html">بلا حدود</a> <a class="navigationhiba__item" href="section-2.html">مجتمع</a> <a class="navigationhiba__item" href="section-20.html">إقتصاد</a> <a class="navigationhiba__item" href="section-9.html">آراء</a> <a class="navigationhiba__item" href="section-99.html">متفرقات</a> <a class="navigationhiba__item" href="section-6.html">شؤون دينية</a> <a class="navigationhiba__item" href="section-11.html">فيديوهات</a> </nav> <div class="stream-item stream-item-below-header"> <div class="hibadpc" id='div-gpt-ad-1584475730405-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584475730405-0'); });
  </script> </div> <div class="hibadmobile" id='div-gpt-ad-1582574291911-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582574291911-0'); });
  </script> </div></div> <div id="content" class="site-content container"> <div class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard"> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="300" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-HIBAPRESS-image-post size-HIBAPRESS-image-post lazy-img wp-post-image" alt="" data-src="wp-content/uploads/2020/03/20200319_164208.jpg"/></figure></div></div> <header class="entry-header-outer"> <div class="entry-header"> <h1 class="post-title entry-title">سطات&#8230;السلطات الإقليمية تطلق أكبر عملية للتعقيم ضد فيروس كورونا</h1> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 13 ثانية</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span></div></div> </div> </header> <div class="entry-content entry clearfix"> <p>محمد منفلوطي_ هبة بريس</p> <p>أطلقت عصر اليوم الخميس، السلطات الإقليمية بسطات حملة توعوية تحسيسية تعقيمية ضد انتشار وباء كورونا المستجد، انخرطت فيها عناصر الأمن العمومي والسلطات المحلية وأعوانها، وأعوان النظافة وبعض فعاليات النسيج الجمعوي وبعض المنتخبون التابعون للمجلس البلدي وبعض المنابر الاعلامية.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"> <center> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/31588/tag"></script> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/78736/tag"></script> </center> <center> <div id='div-gpt-ad-1584475549514-0' style='width: 300px; height: 250px;'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584475549514-0'); });
  </script> </div></center></div> <p>الحملة التحسيسية التوعوية الوقائية التي أشرف عليها رئيس الدائرة الحضرية الأولى رفقة معاونيه من رؤساء المقاطعات الحضرية وبتعليمات من عامل اقليم سطات، تأتي في إطار تتبع سبل التنفيذ والتفعيل المحلي لحزمة الإجراءات المتخذة على الصعيد الوطني للحد من آثار فيروس كورونا المستجد (كوفيد 19)، والعمل على تنزيل سلسلة من الإجراءات المتخذة للحيلولة دون تسجيل حالات مصابة بهذا الوباء وذلك عبر تعزيز المراقبة الصحية مع إشراك المجتمع المدني ووسائل الإعلام في توعية الساكنة لاتخاذ الاحتياطات اللازمة لتفادي الإصابة بالعدوى، حيث تم وضع كافة الوسائل المادية والمعنوية للقيام بعمليات تعقيم وتطهير وسائل النقل العمومي والادارات والفضاءات العمومية والاسواق كإجراء احترازي وقائي من أجل سلامة المواطنين من فيروس كورونا المستجد.</p> <p>هذا وكان عامل إقليم سطات قد تعهد في اجتماع سابق بالضرب بيد من حديد على المضاربين والمحتكرين للسلع، مشددا في هذا السياق على أن السلطات العمومية ستواجه المضاربة والاحتكار وكل الممارسات اللا قانونية التي تستهدف المواطنين، مع العمل على تزويد الأسواق ونقط البيع بالسلع والمواد الاستهلاكية، مؤكدا على ضرورة تظافر جهود كل المتدخلين من سلطات عمومية ومنتخبين ومجتمع مدني ووسائل الإعلام للحد من انتشار هذا الوباء. </p> <p>وهي تعهدات يأمل المواطن السطاتي أن تترجم على أرض الواقع لاسيما وان الأسعار ببعض الأسواق سواء بالمدار الحضري أو القروي لم تلتزم بعد بهذه التعليمات، إذ لازال لهيب الأسعار مرتفعا خاصة في أنواع بعض الخضروات على الرغم من التطمينات التي أطلقتها الحكومة، وهو ما يتطلب من السلطات الاقليمية إطلاق حملات للمراقبة الميدانية وتكثيف دورياها والضرب بيد من حديد على كل من سولت له نفسه استغلال الظرفية الاستثنائية التي تعرفها بلادنا تحت القيادة الرشيدة للملك محمد السادس نصره الله الذي كان سباقا إلى تقديم الدعم بكافة أشكاله وكذا اعطاء تعليماته لكافة الجهات المعنية للعمل وفق مقاربة تشاركية بغية محاربة هذا الوباء بشتى السبل، والعمل على ضمان الاستقرار الاقتصادي والاجتماعي والأمني في الوقت ذاته.</p> <div class="stream-item stream-item-below-post-content"> <div id='div-gpt-ad-1584470364392-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584470364392-0'); });
  </script> </div></div> </div> <script type="application/ld+json">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</script> </article> <div class="post-components"> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>مقالات ذات صلة</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="&#8220;نبيل أحمجيق&#8221; يتبرع لفائدة صندوق &#8220;كورونا &#8220;" href="details-217922.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large lazy-img wp-post-image" alt="Photo of &#8220;نبيل أحمجيق&#8221; يتبرع لفائدة صندوق &#8220;كورونا &#8220;" data-src="wp-content/uploads/2020/03/6CD478F0-62FD-412F-9708-4214E4825F65_cx0_cy3_cw0_w1023_r1_s-390x220.jpg"/></a> <h3 class="post-title"><a href="details-217922.html">&#8220;نبيل أحمجيق&#8221; يتبرع لفائدة صندوق &#8220;كورونا &#8220;</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 9 دقائق</span></div> </div> <div class="related-item tie-standard"> <a aria-label="مجلس جهة الشرق يساهم في الصندوق الخاص لمواجهة وباء &#8220;كورونا&#8221;" href="details-217907.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large lazy-img wp-post-image" alt="Photo of مجلس جهة الشرق يساهم في الصندوق الخاص لمواجهة وباء &#8220;كورونا&#8221;" data-src="wp-content/uploads/2020/03/FB_IMG_1584637314123-390x220.jpg"/></a> <h3 class="post-title"><a href="details-217907.html">مجلس جهة الشرق يساهم في الصندوق الخاص لمواجهة وباء&hellip;</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 55 دقيقة</span></div> </div> <div class="related-item tie-standard"> <a aria-label="مسيرو الإعلام السمعي البصري العمومي المغربي يساهمون في صندوق مكافحة &#8220;كورونا&#8221;" href="details-217903.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large lazy-img wp-post-image" alt="Photo of مسيرو الإعلام السمعي البصري العمومي المغربي يساهمون في صندوق مكافحة &#8220;كورونا&#8221;" data-src="wp-content/uploads/2020/03/IMG_18032020_091856_6_x_4_pouce-390x220.jpg"/></a> <h3 class="post-title"><a href="details-217903.html">مسيرو الإعلام السمعي البصري العمومي المغربي يساهمون في صندوق&hellip;</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ ساعة واحدة</span></div> </div> <div class="related-item tie-standard"> <a aria-label="&#8220;نطالب بإغلاق المدن وفرض غرامات على المخالفين&#8221;.. نشطاء يطالبون ب&#8221;الحجر الصحي الاجباري&#8221;" href="details-217739.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large lazy-img wp-post-image" alt="Photo of &#8220;نطالب بإغلاق المدن وفرض غرامات على المخالفين&#8221;.. نشطاء يطالبون ب&#8221;الحجر الصحي الاجباري&#8221;" data-src="wp-content/uploads/2020/03/IMG_18032020_134345_6_x_4_pouce-390x220.jpg"/></a> <h3 class="post-title"><a href="details-217739.html">&#8220;نطالب بإغلاق المدن وفرض غرامات على المخالفين&#8221;.. نشطاء يطالبون&hellip;</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ ساعتين</span></div> </div> <div class="related-item tie-standard"> <a aria-label="فاس .. مداهمة مقهى بعد رفض صاحبها الامتثال لقرارات الإغلاق" href="details-217891.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large lazy-img wp-post-image" alt="Photo of فاس .. مداهمة مقهى بعد رفض صاحبها الامتثال لقرارات الإغلاق" data-src="wp-content/uploads/2020/03/IMG_19032020_172638_600_x_300_pixel-390x220.jpg"/></a> <h3 class="post-title"><a href="details-217891.html">فاس .. مداهمة مقهى بعد رفض صاحبها الامتثال لقرارات&hellip;</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ ساعتين</span></div> </div> <div class="related-item tie-standard"> <a aria-label="المجلس الاقليمي بافران يقرر ضخ اعتمادات المهرجانات في خزينة صندوق &#8220;كورونا&#8221;" href="details-217887.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large lazy-img wp-post-image" alt="Photo of المجلس الاقليمي بافران يقرر ضخ اعتمادات المهرجانات في خزينة صندوق &#8220;كورونا&#8221;" data-src="wp-content/uploads/2020/03/90060625_1649489368536205_5356776047289303040_o-390x220.jpg"/></a> <h3 class="post-title"><a href="details-217887.html">المجلس الاقليمي بافران يقرر ضخ اعتمادات المهرجانات في خزينة&hellip;</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ ساعتين</span></div> </div> <div class="related-item tie-standard"> <a aria-label="كورونا .. &#8220;الداخلية&#8221; تعلن تعليق خدمة إنجاز جوازات السفر الى إشعار اخر" href="details-217861.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large lazy-img wp-post-image" alt="Photo of كورونا .. &#8220;الداخلية&#8221; تعلن تعليق خدمة إنجاز جوازات السفر الى إشعار اخر" data-src="wp-content/uploads/2020/03/IMG_19032020_170151_600_x_300_pixel-390x220.jpg"/></a> <h3 class="post-title"><a href="details-217861.html">كورونا .. &#8220;الداخلية&#8221; تعلن تعليق خدمة إنجاز جوازات السفر&hellip;</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ ساعتين</span></div> </div> <div class="related-item tie-standard"> <a aria-label="حملة تعقيم مُحكمة تتوخى إبعاد &#8220;داء كورونا&#8221; عن مدينة سيدي قاسم" href="details-217858.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large lazy-img wp-post-image" alt="Photo of حملة تعقيم مُحكمة تتوخى إبعاد &#8220;داء كورونا&#8221; عن مدينة سيدي قاسم" data-src="wp-content/uploads/2020/03/1584633432766_IMG-20200316-WA0105-390x220.jpg"/></a> <h3 class="post-title"><a href="details-217858.html">حملة تعقيم مُحكمة تتوخى إبعاد &#8220;داء كورونا&#8221; عن مدينة&hellip;</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ ساعتين</span></div> </div> <div class="related-item tie-standard"> <a aria-label="عمال النظافة يستعطفون المغاربة: &#8220;لن نتوقف عن العمل لكن نرجوكم أقفلوا أكياس القمامة قبل رميها&#8221;" href="details-217854.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large lazy-img wp-post-image" alt="Photo of عمال النظافة يستعطفون المغاربة: &#8220;لن نتوقف عن العمل لكن نرجوكم أقفلوا أكياس القمامة قبل رميها&#8221;" data-src="wp-content/uploads/2020/03/IMG_19032020_164549_600_x_300_pixel-390x220.jpg"/></a> <h3 class="post-title"><a href="details-217854.html">عمال النظافة يستعطفون المغاربة: &#8220;لن نتوقف عن العمل لكن&hellip;</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 3 ساعات</span></div> </div> <div class="related-item tie-standard"> <a aria-label="في تصرف حضاري.. مواطن استدعى اللجنة و الصحافة لصاحب مخبزة زاد عليه في الثمن+ فيديو" href="details-217842.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-HIBAPRESS-image-large size-HIBAPRESS-image-large lazy-img wp-post-image" alt="Photo of في تصرف حضاري.. مواطن استدعى اللجنة و الصحافة لصاحب مخبزة زاد عليه في الثمن+ فيديو" data-src="wp-content/uploads/2020/03/IMG_19032020_170953_600_x_300_pixel-390x220.jpg"/></a> <h3 class="post-title"><a href="details-217842.html">في تصرف حضاري.. مواطن استدعى اللجنة و الصحافة لصاحب&hellip;</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 3 ساعات</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="details-217929.html#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" size="30" maxlength="245"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق"/> <input type='hidden' name='comment_post_ID' value='217929' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe1f2e0d57"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p></form> </div> </div> </div> </div> </div> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Copyright 2020, Tous droits réservés &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="//fr.hibapress.com/" target="_blank" rel="nofollow noopener">FR.HIBAPRESS</a></div><div class="footer-menu"><ul id="menu-top-navigation" class="menu"><li id="menu-item-4658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4658"><a href="/">الرئيسية</a></li> <li id="menu-item-4655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4655"><a href="team.htm">فريق العمل</a></li> <li id="menu-item-4656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4656"><a href="ads.htm">للإعلان معنا</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/hibapresscom"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/hibapress"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/channel/UC8iF3lsanJr6kAvkQXUhwZQ/videos"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/hibapresscom/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div class="post-footer post-footer-on-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://ar.hibapress.com/details-217929.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=%D8%B3%D8%B7%D8%A7%D8%AA%E2%80%A6%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A5%D9%82%D9%84%D9%8A%D9%85%D9%8A%D8%A9%20%D8%AA%D8%B7%D9%84%D9%82%20%D8%A3%D9%83%D8%A8%D8%B1%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D9%84%D9%84%D8%AA%D8%B9%D9%82%D9%8A%D9%85%20%D8%B6%D8%AF%20%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7&#038;url=https://ar.hibapress.com/details-217929.html" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="//api.whatsapp.com/send?text=%D8%B3%D8%B7%D8%A7%D8%AA%E2%80%A6%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A5%D9%82%D9%84%D9%8A%D9%85%D9%8A%D8%A9%20%D8%AA%D8%B7%D9%84%D9%82%20%D8%A3%D9%83%D8%A8%D8%B1%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D9%84%D9%84%D8%AA%D8%B9%D9%82%D9%8A%D9%85%20%D8%B6%D8%AF%20%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%20https://ar.hibapress.com/details-217929.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://ar.hibapress.com/details-217929.html&text=%D8%B3%D8%B7%D8%A7%D8%AA%E2%80%A6%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A5%D9%82%D9%84%D9%8A%D9%85%D9%8A%D8%A9%20%D8%AA%D8%B7%D9%84%D9%82%20%D8%A3%D9%83%D8%A8%D8%B1%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D9%84%D9%84%D8%AA%D8%B9%D9%82%D9%8A%D9%85%20%D8%B6%D8%AF%20%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">زر الذهاب إلى الأعلى</span> </a> </div> <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="القائمة الجانبية الثانوية"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div id="mobile-container"> <div id="mobile-menu" class="hide-menu-icons"> </div> <div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/hibapresscom"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/hibapress"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/channel/UC8iF3lsanJr6kAvkQXUhwZQ/videos"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/hibapresscom/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="بحث"/> </form> </div> </div> </div> </div> </aside> </div> </div> <div id="fixedbanner" style="width:100%;max-width: 1300px;margin:auto;text-align:center;float:none;overflow:hidden;display:scroll;position:fixed;bottom:0;z-index:999;-webkit-transform:translateZ(0);"><div><a id="close-fixedbanner" onclick="document.getElementById('fixedbanner').style.display = 'none';" style="cursor:pointer;"><img alt="close button" src="template/hiba-ads-close.png" title="close button" style="vertical-align:middle;"></a></div> <div style="text-align:center;display:block;max-width:728px;height:auto;overflow:hidden;margin:auto"> <div id='div-gpt-ad-1584476339115-0' style='width: 728px; height: 90px;'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584476339115-0'); });
  </script> </div> </div> </div> <div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div class="container"> <div class="popup-search-wrap-inner"> <div class="tie-row"> <div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث"> <form method="get" id="tie-popup-search-form" action="/"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال"/> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button> </form> </div> </div> </div> </div> </div> <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/ar.hibapress.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script> <script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/js/scripts.min.js'></script> <script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/ilightbox/lightbox.js'></script> <script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/js/sliders.min.js'></script> <script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/js/shortcodes.js'></script> <script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/HiBAPRESS/assets/js/single.min.js'></script> <script type='text/javascript' src='https://ar.hibapress.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script> <script async="async" type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/akismet/_inc/form.js'></script> <script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Cairo::latin', 'Cairo:600:latin', 'Cairo::latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body> </html> 