<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
    <link rel="shortcut icon" type="image/png" href="https://ar.hibapress.com/wp-content/uploads/2018/01/favicon-hibapress.png"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name='dailymotion-domain-verification' content='dmhqtar9hanlg8dlg' />
    	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<SCRIPT LANGUAGE="JavaScript" SRC="https://ar.hibapress.com/wp-content/themes/hiba/popup.js"></SCRIPT>
	
	<link rel="stylesheet" type="text/css" href="https://ar.hibapress.com/wp-content/themes/hiba///////////popup.css" />
	<script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />

    <title>حسن الكتاني.. غِيبَةُ الْمَيِّتِ الْمُسْلِمِ أَشَدُّ مِنَ الْحَيِّ - هبة بريس</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ar.hibapress.com/details-199742.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="حسن الكتاني.. غِيبَةُ الْمَيِّتِ الْمُسْلِمِ أَشَدُّ مِنَ الْحَيِّ - هبة بريس" />
<meta property="og:description" content="هبة بريس &#8211; عبد الله عياش أثارت وفاة المفكر السوري محمد شحرور جدلا واسعا  ، حيث عبر البعض عن تقديرهم لمنجزه الفكري، واصفين إياه بأنه مفكر حداثي عميق الفكر ، فيا وصفه البعض الاخر  بالملحد الذي نال من ثوابت الإسلام. الشيخ السلفي الحسن الكتاني خرج  بتعليق مثير للجدل،  حيث قال &#8220;هلك غير مأسوف عليه ليلقى &hellip;" />
<meta property="og:url" content="https://ar.hibapress.com/details-199742.html" />
<meta property="og:site_name" content="هبة بريس" />
<meta property="article:publisher" content="http://facebook.com/guercifnett" />
<meta property="article:tag" content="mobile" />
<meta property="article:tag" content="الواجهة" />
<meta property="article:section" content="سياسة" />
<meta property="article:published_time" content="2019-12-26T14:00:33+00:00" />
<meta property="article:modified_time" content="2019-12-26T13:47:54+00:00" />
<meta property="og:updated_time" content="2019-12-26T13:47:54+00:00" />
<meta property="og:image" content="https://ar.hibapress.com/wp-content/uploads/2019/12/received_506673276865165.png" />
<meta property="og:image:secure_url" content="https://ar.hibapress.com/wp-content/uploads/2019/12/received_506673276865165.png" />
<meta property="og:image:width" content="499" />
<meta property="og:image:height" content="349" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="هبة بريس &#8211; عبد الله عياش أثارت وفاة المفكر السوري محمد شحرور جدلا واسعا  ، حيث عبر البعض عن تقديرهم لمنجزه الفكري، واصفين إياه بأنه مفكر حداثي عميق الفكر ، فيا وصفه البعض الاخر  بالملحد الذي نال من ثوابت الإسلام. الشيخ السلفي الحسن الكتاني خرج  بتعليق مثير للجدل،  حيث قال &#8220;هلك غير مأسوف عليه ليلقى &hellip;" />
<meta name="twitter:title" content="حسن الكتاني.. غِيبَةُ الْمَيِّتِ الْمُسْلِمِ أَشَدُّ مِنَ الْحَيِّ - هبة بريس" />
<meta name="twitter:image" content="https://ar.hibapress.com/wp-content/uploads/2019/12/received_506673276865165.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ar.hibapress.com/#website","url":"https://ar.hibapress.com/","name":"\u0647\u0628\u0629 \u0628\u0631\u064a\u0633","description":"\u0647\u0628\u0629 \u0628\u0631\u064a\u0633,\u062c\u0631\u064a\u062f\u0629 \u0645\u063a\u0631\u0628\u064a\u0629 , hibapress, \u0627\u0644\u0645\u063a\u0631\u0628,\u0645\u062d\u0645\u062f \u0627\u0644\u0633\u0627\u062f\u0633,hibapresse,hiba-press,\u062c\u0631\u064a\u062f\u0629 \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629,maroc,\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0645\u063a\u0631\u0628,\u0627\u0644\u0645\u063a\u0631\u0628, \u0645\u062d\u0645\u062f \u0627\u0644\u0633\u0627\u062f\u0633,\u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0645\u063a\u0631\u0628\u064a\u0629","potentialAction":{"@type":"SearchAction","target":"https://ar.hibapress.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ar.hibapress.com/details-199742.html#primaryimage","url":"https://ar.hibapress.com/wp-content/uploads/2019/12/received_506673276865165.png","width":499,"height":349},{"@type":"WebPage","@id":"https://ar.hibapress.com/details-199742.html#webpage","url":"https://ar.hibapress.com/details-199742.html","inLanguage":"ar","name":"\u062d\u0633\u0646 \u0627\u0644\u0643\u062a\u0627\u0646\u064a.. \u063a\u0650\u064a\u0628\u064e\u0629\u064f \u0627\u0644\u0652\u0645\u064e\u064a\u0651\u0650\u062a\u0650 \u0627\u0644\u0652\u0645\u064f\u0633\u0652\u0644\u0650\u0645\u0650\u00a0\u0623\u064e\u0634\u064e\u062f\u0651\u064f \u0645\u0650\u0646\u064e \u0627\u0644\u0652\u062d\u064e\u064a\u0651\u0650 - \u0647\u0628\u0629 \u0628\u0631\u064a\u0633","isPartOf":{"@id":"https://ar.hibapress.com/#website"},"primaryImageOfPage":{"@id":"https://ar.hibapress.com/details-199742.html#primaryimage"},"datePublished":"2019-12-26T14:00:33+00:00","dateModified":"2019-12-26T13:47:54+00:00","author":{"@id":"https://ar.hibapress.com/#/schema/person/1d8ab6cd12141777edaef792a948d455"}},{"@type":["Person"],"@id":"https://ar.hibapress.com/#/schema/person/1d8ab6cd12141777edaef792a948d455","name":"\u064a.\u0627\u0644\u0636\u0645\u064a\u0631\u064a","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="هبة بريس &laquo; الخلاصة" href="https://ar.hibapress.com/feed" />
<link rel="alternate" type="application/rss+xml" title="هبة بريس &laquo; خلاصة التعليقات" href="https://ar.hibapress.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="هبة بريس &laquo; حسن الكتاني.. غِيبَةُ الْمَيِّتِ الْمُسْلِمِ أَشَدُّ مِنَ الْحَيِّ خلاصة التعليقات" href="https://ar.hibapress.com/details-199742.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ar.hibapress.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdaia_shorty-style-css'  href='https://ar.hibapress.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://ar.hibapress.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='https://ar.hibapress.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://ar.hibapress.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #bf3020;
	border: 1px solid #bf3020;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='https://ar.hibapress.com/wp-content/plugins/wp-polls/polls-css-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='Cairo-css'  href='https://fonts.googleapis.com/css?family=Cairo%3A200%2C300%2Cregular%2C600%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='Kalam-css'  href='https://fonts.googleapis.com/css?family=Kalam%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css'  href='https://ar.hibapress.com/wp-content/themes/hiba/css/hibapress-style.css' type='text/css' media='all' />
<style id='woohoo-default-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css'  href='https://ar.hibapress.com/wp-content/themes/hiba/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css'  href='https://ar.hibapress.com/wp-content/themes/hiba/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/ar.hibapress.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"9aadff7ae1"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/ar.hibapress.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"9aadff7ae1"};
var bd_script = {"post_id":"199742","ajaxurl":"https:\/\/ar.hibapress.com\/wp-admin\/admin-ajax.php"};
var bd = "{\"nonce\":\"9aadff7ae1\",\"ajaxurl\":\"https:\\\/\\\/ar.hibapress.com\\\/wp-admin\\\/admin-ajax.php\",\"is_singular\":true,\"bd_lazyload\":true,\"mobile_topmenu\":false,\"sticky_sidebar\":true,\"all_lightbox\":true,\"click_to_comments\":false,\"post_reading_position_indicator\":\"1\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<link rel='https://api.w.org/' href='https://ar.hibapress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ar.hibapress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ar.hibapress.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://ar.hibapress.com/wp-content/themes/hiba/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://ar.hibapress.com/?p=199742' />
<link rel="alternate" type="application/json+oembed" href="https://ar.hibapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Far.hibapress.com%2Fdetails-199742.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ar.hibapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Far.hibapress.com%2Fdetails-199742.html&#038;format=xml" />
			<meta property="fb:pages" content="760512830818804" />
							<meta property="ia:markup_url_dev" content="https://ar.hibapress.com/details-199742.html?ia_markup=1" />
				<script src="https://bc.marfeelcache.com/statics/marfeel/gardacpress.js"></script><link rel="amphtml" href="https://ar.hibapress.com/details-199742.html/amp">        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">\u0634\u0627\u0647\u062f \u062c\u0645\u064a\u0639 \u0627\u0644\u0646\u062a\u0627\u0626\u062c<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/ar.hibapress.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/ar.hibapress.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://ar.hibapress.com/wp-content/uploads/2018/01/favicon-hibapress.png" type="image/x-icon" /><link rel="apple-touch-icon-precomposed" href="https://ar.hibapress.com/wp-content/uploads/2018/01/favicon-hibapress.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ar.hibapress.com/wp-content/uploads/2018/01/favicon-hibapress.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ar.hibapress.com/wp-content/uploads/2018/01/favicon-hibapress.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ar.hibapress.com/wp-content/uploads/2018/01/favicon-hibapress.png" /><meta property="fb:pages" content="760512830818804" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/hibapress_desktop_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1570282989493-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/hibapress_desktop_970x90', [[970, 250], [970, 90], [980, 250], [980, 90]], 'div-gpt-ad-1570281378288-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/300x250-Ar-Hibapress-Mobile', [300, 250], 'div-gpt-ad-1570281541459-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/hibapress_desktop_160x600_left', [160, 600], 'div-gpt-ad-1575049496283-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/Fr-hibapress_desktop_160x600_Right', [160, 600], 'div-gpt-ad-1575049633458-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/hibapress_desktop_980x125', [1, 1], 'div-gpt-ad-1571276130236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://ar.hibapress.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"9aadff7ae1"};
var userLike = {"ajaxurl":"https://ar.hibapress.com/wp-admin/admin-ajax.php" , "nonce":"9aadff7ae1"};
/* ]]> */
var bdaia_theme_uri = 'https://ar.hibapress.com/wp-content/themes/hiba';
</script>
<style type="text/css">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</style><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://ar.hibapress.com/wp-content/themes/hiba/js/html5.js"></script>
<script src="https://ar.hibapress.com/wp-content/themes/hiba/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://ar.hibapress.com/wp-content/themes/hiba/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://ar.hibapress.com/wp-content/themes/hiba/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://ar.hibapress.com/wp-content/themes/hiba/css/ie7.css" />
<![endif]-->
	    	<script>
	if (window.location.pathname == '/' && jQuery(window).width() <= 760) {
	   window.location = "https://ar.hibapress.com/mobile/";
	}
	</script>

          <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ar.hibapress.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '52ddd9bb-7cf8-483b-953e-f84780132c3b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "هبة بريس";
oneSignal_options['welcomeNotification']['message'] = "شكرا لكم على التسجيل";
oneSignal_options['path'] = "https://ar.hibapress.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ffbfb2e-5b9e-4e33-a6e5-d97b1e693743";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'تفعيل التنبيهات';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'تفعيل التنبيهات';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'تفعيل التنبيهات';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'تفعيل التنبيهات';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'تفعيل التنبيهات';
oneSignal_options['promptOptions']['acceptButtonText'] = 'تفعيل';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكرا';
oneSignal_options['promptOptions']['siteName'] = 'هبة بريس';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'تفعيل';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'تفعيل التنبيهات';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'المرجو تفعيل التنبيهات ليصلك جديد هبة بريس';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'أنت الآن مسجل';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكرا لك';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'تسجل';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغاء الاشتراك';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

    <script type="text/javascript">
        var doc = document.documentElement;
        doc.setAttribute('data-useragent', navigator.userAgent);
    </script>
    <script>!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);</script>

	<!--	<link rel="amphtml" href="https://bc.marfeel.com/amp/ar.hibapress.com/details-8138.html"> -->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39634047-1', 'hibapress.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Ethpk1acFH00oS", domain:"hibapress.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ethpk1acFH00oS" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);c
  })();
</script> 
<meta name="google-site-verification" content="ycCKnx1BMWxiNcaaP36eqwZAnJuLaIHDuxaCbpEeM1M" />

	<!-- Start of DoubleClick by Google-->
   <!-- Start of Facebook Script -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.9&appId=1303908839677316";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/e6630bd19ef9f801e41d84dc0/020b7f44e1282975ded9bf5f2.js");</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/91625979/hibapress_desktop_160x600_left', [160, 600], 'div-gpt-ad-1520547313070-0').addService(googletag.pubads());
    googletag.defineSlot('/91625979/160x600-habillage-left', [160, 600], 'div-gpt-ad-1543782841592-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.defineSlot('/91625979/hibapress_desktop_728x90', [728, 90], 'div-gpt-ad-1539893815437-0').addService(googletag.pubads());
    googletag.defineSlot('/91625979/popup', [1, 1], 'div-gpt-ad-1543948335524-0').addService(googletag.pubads());
    googletag.defineSlot('/91625979/hibapress_desktop_160x600_right', [160, 600], 'div-gpt-ad-1520547313070-1').addService(googletag.pubads());
    googletag.defineSlot('/91625979/hibapress_desktop_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1520547313070-2').addService(googletag.pubads());
    googletag.defineSlot('/91625979/160x600-habillage-right', [160, 600], 'div-gpt-ad-1544041247763-0').addService(googletag.pubads());
    googletag.defineSlot('/91625979/hibapress_desktop_980x125', [1, 1], 'div-gpt-ad-1541165764775-0').addService(googletag.pubads());
    googletag.defineSlot('/91625979/hibapress_desktop_970x90', [[980, 250], [970, 250], [980, 90], [970, 90]], 'div-gpt-ad-1539621951301-0').addService(googletag.pubads());
    
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Criteo Loader -->
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async></script>
<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>
 
 
<script type="text/javascript">
    Criteo.events.push(function() {
        var adUnits = {
            placements: [
            {
                slotId: "div-gpt-ad-1520547313070-0",      
                zoneId: 1364186           /* Criteo zone id Hibapress.com - MA - CDB - PCK - 160x600_LEFT */
            },
            {
                slotId: "div-gpt-ad-1520547313070-1",      
                zoneId: 1364187           /* Criteo zone id Hibapress.com - MA - CDB - PCK - 160x600_RIGHT */
            },
            {
                slotId: "div-gpt-ad-1520547313070-2",      
                zoneId: 1364188           /* Criteo zone id Hibapress.com - MA - CDB - PCK - 300x250 */
            },
            {
                slotId: "div-gpt-ad-1520547313070-2",      
                zoneId: 1364189           /* Criteo zone id Hibapress.com - MA - CDB - PCK - 300x600 */
            },
            {
                slotId: "div-gpt-ad-1539621951301-0",      
                zoneId: 1364190           /* Criteo zone id Hibapress.com - MA - CDB - PCK - 970x250 */
            },
            {
                slotId: "div-gpt-ad-1539893815437-0",      
                zoneId: 1364191           /* Criteo zone id Hibapress.com - MA - CDB - PCK - 728x90 */
            }
        ]}
        Criteo.Passback.RequestBids(adUnits , 3000); /* timeout of 1500 ms */
    });
</script>

</head>
<body data-rsssl=1 class="rtl post-template-default single single-post postid-199742 single-format-standard bdaia-boxed ">

<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  sticky-nav-on  bdaia-post-template-default  bdaia-sidebar-left ">
	<div class="bg-cover"></div>
			<aside id="bd-MobileSiderbar">

							<div class="search-mobile">
					<form role="search" method="get" class="search-form" action="https://ar.hibapress.com/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>				</div>
			
			<div id="mobile-menu"></div>

							<div class="widget-social-links bdaia-social-io-colored">
					<div class="sl-widget-inner">
						<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/hibapresscom" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/hibapress" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/channel/UC8iF3lsanJr6kAvkQXUhwZQ" target="_blank"><span class="bdaia-io bdaia-io-youtube"></span></a>
</div>					</div>
				</div>
			
		</aside>
	
	<div id="page">

		<div class="inner-wrapper">
			<div id="warp" class="clearfix  bdaia-sidebar-left ">
				
<div class="header-wrapper" style ="border-top-color: #bc2514">

			<div class="bdayh-click-open">
			<div class="bd-ClickOpen bd-ClickAOpen">
				<span></span>
			</div>
		</div>


				<div class="cfix"></div><div class="bdaia-header-e3-desktop bdaia-above-header" ><div class="bdaia-e3-container" style="margin-right: 0px !important;max-width: 980px !important; "><!-- /91625979/hibapress_desktop_980x125 -->
<div id='div-gpt-ad-1571276130236-0' style="width: 970px; height: 90px;margin-bottom: -20px;display:block;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571276130236-0'); });
  </script>
</div></div></div><div class="cfix"></div>
	
	<style type="text/css">.bdaia-header-default .topbar ul.webticker li span, .bdaia-header-default .topbar, .bdaia-header-default .topbar a, .bdaia-header-default .topbar .top-nav > li > a{color: #ffffff;} .bdaia-header-default .topbar .top-nav > li.menu-item-has-children:after{border-top-color: #ffffff;}.bdaia-header-default .topbar a:hover,.bdaia-header-default .topbar .top-nav > li > a:hover{color: #f5f2f5;}</style>
	<div class="cfix"></div>
	<div class="topbar"  style="background: #bc2514">
		<div class="bd-container">

			
			<div class="top-left-area">
				
																<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-36931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="https://ar.hibapress.com/section-18.html">هبة TV</a></li>
<li id="menu-item-106603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106603"><a href="https://ar.hibapress.com/contact.html">اتصل بنا</a></li>
<li id="menu-item-36932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36932"><a href="https://ar.hibapress.com/ads.htm">للإعلان معنا</a></li>
<li id="menu-item-36933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36933"><a href="https://ar.hibapress.com/team.htm">فريق العمل</a></li>
<li id="menu-item-36949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36949"><a href="http://fr.hibapress.com">Version FR</a></li>
</ul>														</div>

						


			<div class="top-right-area">
			    &nbsp;
			<span class="menu-info" style=" min-width: 59px; padding-top: 4px; "><a href="http://hibasport.com" target="_blanc" class="logo-hanya" style="background: url(https://ar.hibapress.com/wp-content/uploads/2018/01/logo-hiba-sport.png) no-repeat; min-width: 59px;height: 28px; float: left;"></a></span>
			&nbsp;
				<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/hibapresscom" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/hibapress" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/channel/UC8iF3lsanJr6kAvkQXUhwZQ" target="_blank"><span class="bdaia-io bdaia-io-youtube"></span></a>
</div>			</div>
		</div>
	</div>
	<div class="cfix"></div>

	
			<header class="header-container" style ="background-color:#ffffff;">
			<div class="bd-container">
				
    <div class="logo" style="">
        <h2 class="site-title">                                <a href="https://ar.hibapress.com/" rel="home" title="هبة بريس">
                <img src="https://ar.hibapress.com/wp-content/uploads/2019/02/hibapress-new-logo-red.png" alt="هبة بريس" />
            </a>
                    <script>jQuery(document).ready(function($) { var retina = window.devicePixelRatio > 1 ? true : false; if( retina ) { jQuery('.header-wrapper .logo img').attr('src', 'https://ar.hibapress.com/wp-content/uploads/2019/02/hibapress-new-logo-red.png'); jQuery('.header-wrapper .logo img').attr('width', '240'); } });</script>
                	    </h2>    </div><!-- End Logo -->
				
			</div>
		</header>
	
	<style type="text/css">.bdaia-header-default #navigation .primary-menu #menu-primary > li > a, #navigation .bdaia-cart, .bdaia-nav-search, #navigation .bdaia-random-post{color: #ffffff;} .bdaia-header-default #navigation .primary-menu #menu-primary > li.bd_mega_menu > a:before, .bdaia-header-default #navigation .primary-menu #menu-primary > li.menu-item-object-category > a:before, .bdaia-header-default #navigation .primary-menu #menu-primary > li.menu-item-has-children > a:before, .bdaia-header-default #navigation .primary-menu #menu-primary > li.bd_mega_menu > a:before, .bdaia-header-default #navigation .primary-menu #menu-primary > li.menu-item-object-category.bd_cats_menu > a:before, .bdaia-header-default #navigation .primary-menu #menu-primary > li.menu-item-has-children > a:before{border-top-color:#ffffff;}.bdaia-header-default #navigation .primary-menu #menu-primary > li > a:hover, .bdaia-header-default #navigation .primary-menu #menu-primary > li:hover > a {color: #ffffff;}.bdaia-header-default #navigation .primary-menu ul#menu-primary > li:hover > a, .bdaia-header-default #navigation .primary-menu ul#menu-primary > li.current-menu-item > a, .bdaia-header-default #navigation .primary-menu ul#menu-primary > li.current-menu-ancestor > a, .bdaia-header-default #navigation .primary-menu ul#menu-primary > li.current-menu-parent > a, #navigation .bdaia-cart, .bdaia-nav-search, #navigation .bdaia-random-post {background: #1e61b3; border : 0 none !important; color: #ffffff;}.bdaia-header-default #navigation .primary-menu ul#menu-primary > li >.bd_mega.sub-menu, .bdaia-header-default #navigation .primary-menu ul#menu-primary > li > .sub-menu, .bdaia-header-default #navigation .primary-menu ul#menu-primary .sub_cats_posts{border-top-color:#1e61b3;} .bdaia-ns-wrap:after, .bdaia-header-default #navigation .primary-menu ul#menu-primary > li:hover > a:after, .bdaia-header-default #navigation .primary-menu ul#menu-primary > li.current-menu-item > a:after, .bdaia-header-default #navigation .primary-menu ul#menu-primary > li.current-menu-ancestor > a:after, .bdaia-header-default #navigation .primary-menu ul#menu-primary > li.current-menu-parent > a:after{background:#1e61b3;}</style>
<div class="cfix"></div>
<nav id="navigation" class="dropdown-light " style="background: #1e61b3; border-top-color:transparent !important">
	<div class="navigation-wrapper" style="background: #1e61b3; border-top-color:transparent !important">
		<div class="bd-container">
			<div class="primary-menu">
															<a class="nav-logo" title="هبة بريس" href="https://ar.hibapress.com/">
							<img src="https://ar.hibapress.com/wp-content/uploads/2017/04/hibapress-new-logo-small.png" width="195" height="48" alt="هبة بريس" />
						</a>
																	<ul id="menu-primary">
					<li id="menu-item-37364" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://ar.hibapress.com/section-3.html">  <span class="menu-label" style="" >سياسة</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-36904" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://ar.hibapress.com/section-19.html">  <span class="menu-label" style="" >حوادث</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-36905" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://ar.hibapress.com/section-8.html">  <span class="menu-label" style="" >فن</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-36906" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://ar.hibapress.com/section-24.html">  <span class="menu-label" style="" >مهجر</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-36907" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://ar.hibapress.com/section-22.html">  <span class="menu-label" style="" >رياضة</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-36925" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://ar.hibapress.com/section-10.html">  <span class="menu-label" style="" >بلا حدود</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-36909" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://ar.hibapress.com/section-2.html">  <span class="menu-label" style="" >مجتمع</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-36910" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://ar.hibapress.com/section-20.html">  <span class="menu-label" style="" >إقتصاد</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-36911" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://ar.hibapress.com/section-9.html">  <span class="menu-label" style="" >آراء</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-36926" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://ar.hibapress.com/section-99.html">  <span class="menu-label" style="" >متفرقات</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-36950" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://ar.hibapress.com/section-6.html">  <span class="menu-label" style="" >شؤون دينية</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-36915" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://ar.hibapress.com/section-11.html">  <span class="menu-label" style="" >فيديوهات</span></a>

<div class="mega-menu-content">
</div>				
			
				
				</ul>
			</div>

            <div class="nav-right-area">
			
							<div class="bdaia-nav-search">
					<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
					<div class="bdaia-ns-wrap">
						<div class="bdaia-ns-content">
							<div class="bdaia-ns-inner">
								<form method="get" id="searchform" action="https://ar.hibapress.com/">
									<input type="text" class="bbd-search-field search-live" id="s" name="s" value="البحث" onfocus="if (this.value == 'البحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'البحث';}"  />
									<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
								</form>
							</div>
						</div>
					</div>
				</div>
			
			
			
			
            </div>

			
			<div class="cfix"></div>
		</div>
	</div>
</nav>
<div class="cfix"></div>
    <nav class="navigationhiba">
    <a class="navigationhiba__item" href="https://ar.hibapress.com/">الرئيسية</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-3.html">سياسة</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-19.html">حوادث</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-8.html">فن</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-24.html">مهجر</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-22.html">رياضة</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-10.html">بلا حدود</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-2.html">مجتمع</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-20.html">إقتصاد</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-9.html">آراء</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-99.html">متفرقات</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-6.html">شؤون دينية</a>
    <a class="navigationhiba__item" href="https://ar.hibapress.com/section-11.html">فيديوهات</a>
    </nav>

</div>

	<div class="cfix"></div><div class="bdaia-header-e3-desktop bdaia-bellow-header"><div class="bdaia-e3-container"><!-- /91625979/hibapress_desktop_970x90 -->
<div id='div-gpt-ad-1570281378288-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570281378288-0'); });
  </script>
</div></div></div><div class="cfix"></div>


								
				
																				<div class="bdMain">

<div class="bd-container bdaia-post-template">
	<div class="bd-main bdaia-site-content" id="bdaia-primary">
		<div id="content" role="main">

			
							<article id="post-199742" class="hentry post-199742 post type-post status-publish format-standard has-post-thumbnail category-section-3 tag-mobile tag-slider"  itemscope itemtype="https://schema.org/Article">

					<header class="bdaia-post-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">

						
						<div class="bdaia-post-title">
							<h1 class="post-title entry-title"><span>حسن الكتاني.. غِيبَةُ الْمَيِّتِ الْمُسْلِمِ أَشَدُّ مِنَ الْحَيِّ</span></h1>
						</div>
						<!-- END Post Title. -->
					</header>

					
					<div class="bdaia-post-content">
															<div class="bdaia-post-featured-image" style="margin-bottom: 30px">
										<a href="https://ar.hibapress.com/wp-content/uploads/2019/12/received_506673276865165.png" rel="lightbox-enabled" data-caption="">
											<img width="499" height="349" src="https://ar.hibapress.com/wp-content/uploads/2019/12/received_506673276865165.png" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" srcset="https://ar.hibapress.com/wp-content/uploads/2019/12/received_506673276865165.png 499w, https://ar.hibapress.com/wp-content/uploads/2019/12/received_506673276865165-300x210.png 300w, https://ar.hibapress.com/wp-content/uploads/2019/12/received_506673276865165-104x74.png 104w" sizes="(max-width: 499px) 100vw, 499px" />																					</a>
									</div>
									
						

												
						
<div class="bdaia-meta-info">

	
			<div class="bdaia-post-date"><span class='bdaia-io bdaia-io-calendar'></span>نُشر بتاريخ&nbsp;:&nbsp;&nbsp;2019-12-26 - 15:00</div>
	
	
			<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><a href="https://ar.hibapress.com/details-199742.html#respond">0</a></div>
	
	
	
</div>
<!-- END Meta Info. --><div style="width: 100%; background: #1e5eac; height: 30px; color: #fff; line-height: normal; padding-right: 10px; font-family: cairo; margin-bottom: 11px;">التحكم في النص : 
<div style="float:left;height: 30px;padding: 0px;padding-left: 5px;">
<!-- Start icones navigation -->
            <div id="boutons_ligne">
                <a href="javascript:void(0)" class="bt-plus"  >تكبير الخط <img src="https://ar.hibapress.com/wp-content/themes/hiba/hibapressp.png" class="image pointer middle" alt="تكبير الخط" title="تكبير الخط"></a>                
                <a href="javascript:void(0)" class="bt-moins"  >تصغير الخط <img src="https://ar.hibapress.com/wp-content/themes/hiba/hibapressm.png" class="image pointer middle" alt="تصغير الخط" title="تصغير الخط"></a>          
                <script type="text/javascript">     
                     jQuery(document).ready(function($){
                     $(".bt-plus").click(function() {
                      var str = 'div#hibapressarticles';
                      var size = parseFloat($(str).css("font-size"));
                      var newsize = size+1;
                      $(str).css({"font-size": newsize+'px'});
                    });
                    
                     $(".bt-moins").click(function() {
                      var str = 'div#hibapressarticles';
                      var size = parseFloat($(str).css("font-size"));
                      var newsize = size-1;
                      $(str).css({"font-size": newsize+'px'});
                    });
                    
                     });
                </script>  		 
            </div>
<!-- End icones navigation -->
</div>
</div>
						<div id="hibapressarticles">
						<p style="font-weight:bold; color:#1e5eac;">
												</p>
						<center>
    
<!-- BEGIN 1364188 - Hibapress.com - MA - CDB - PCK - 300x250 -->
<!-- /91625979/hibapress_desktop_300x250 --> 
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/31588/tag"></script>

<!-- END CRITEO TAG -->
</center>
						
						<p><span style="color: #ff0000;">هبة بريس &#8211; عبد الله عياش</span></p>
<p>أثارت وفاة المفكر السوري محمد شحرور جدلا واسعا  ، حيث عبر البعض عن تقديرهم لمنجزه الفكري، واصفين إياه بأنه مفكر حداثي عميق الفكر ، فيا وصفه البعض الاخر  بالملحد الذي نال من ثوابت الإسلام.</p>
<p>الشيخ السلفي الحسن الكتاني خرج  بتعليق مثير للجدل،  حيث قال &#8220;هلك غير مأسوف عليه ليلقى جزاءه عند الله تعالى بعدما أضاع عمره في تحريف شريعته&#8221;.</p>
<p>وأضاف الكتاني في تدوينة فايسبوكية، تحمل تشفيا في وفاة الراحل &#8220;حزني فقط على أموال المسلمين، التي أنفقت عليه لتحريف الدين وتحليل الحرام، وتحريم الحلال، ونقض الأصول، ذهب شحرور، وسيذهب غيره من الذين ينفق عليهم من المال الحرام، وسيبقى الإسلام ما بقي الليل والنهار، وعند الله تجتمع الخصوم&#8221;.</p>
<p>الابرز في حدث وفاة شحرور غضب البعض الاخر من تدوينة الكتاني اذ سارع  أبو حفص في تدوينته للقول : ”صباح الويل و الأفكار السامة والأمراض المعدية والعياذ بالله…نماذج من تعليق البعض على وفاة الدكتور شحرور رحمه الله… وبالمناسبة بعض هذه التعليقات لمن يسمون أنفسهم شيوخ”، سواء في المغرب أو مصر أو لبنان ….لمرض”.</p>
<p>وعاود ابو حفص التغريد فيسبوكيا حيث كتب يقول للمرة الثانية “أيمكن أن يكون التدين مفسدا للأخلاق؟ أجزم أن كثيرا ممن أعرفهم كانوا من ذوي الخلق الرفيع، طيبة وتسامحا و بشاشة ويسرا، فلما اختاروا نوعا من التدين صاروا من اسوأ الناس خلقا، وأفسدهم طباعا…</p>
<p>المعروف لدى عامة الناس ان الرسول صلى الله عليه وسلم كان يكرم النفس البشرية ويحترمها وينظر اليها نظرة واحدة دون تفريق فقد روي عنه أنه وقف يوما عندما مرت جنازة يهودي فتعجب الصحافة من فعله قائلين انه يهودي فقال ..أليست نفسا ؟</p>
<p>والمعروف ايضا ان  النّبي عليه الصّلاة والسّلام  كان يتعامل مع النّصارى واليهود تعاملا مبنيًّا على إعطاء حقوقهم، وضمان حريّتهم في معتقداتهم وعباداتهم، فقد أتى النّبي الكريم إلى المدينة المنوّرة؛ لينظّم العلاقات بين مُكوّنات المُجتمع الجديد، مُعطيًا كلّ طائفةٍ حقّها، ومبيّنًا ما عليها من المسؤوليّات والواجبات، وعندما قدم وفد نجران على النّبي الكريم في عام الوفود، وحان موعد صلاتهم، دخلوا المسجد وصلّوا باتّجاه المشرق فسمح لهم النّبي بذلك</p>
<p>سيد الخلق ، بكثير من مواقفه الانسانية وسلوكاته اليومية انقذ البشرية من التعصب ، فقد كان صلى الله عليه وسلم يقبل هدايا اليهود : اذ روى البخاري  عن أنس بن مالك رضي الله عنه : ( أَنَّ امرَأَةً يَهُودِيَّةً أَتَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ بِشَاةٍ مَسمُومَةٍ فَأَكَلَ مِنهَا<br />
بل وفي حديث أبي هريرة في صحيح البخاري أن ذلك كان بعلم من اليهود وأنهم اعترفوا بمحاولة القتل بالسم ، ومع ذلك لم يأمر صلى الله عليه وسلم بالانتقام لنفسه ، لكنه قتلها بعد ذلك لموت الصحابي الذي كان معه صلى الله عليه وسلم وكان أكل من الشاة المسمومة , وهو بشر بن البراء رضي الله عنه .</p>
<p>وكان النبي صلى الله عليه وسلم  يعود مريضهم  روى البخاري  عن أنس بن مالك رضي الله عنه : ( أَنَّ غُلَامًا مِنَ اليَهُودِ كَانَ يَخدُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ فَمَرِضَ ، فَأَتَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ يَعُودُهُ ، فَقَعَدَ عِندَ رَأسِهِ ، فَقَالَ : أََسلِم . فَنَظَرَ إِلَى أَبِيهِ وَهُوَ عِندَ رَأسِهِ ، فَقَالَ لَه : أَطِع أَبَا القَاسِمِ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ . فَأَسلَمَ ، فَخَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ وَهُوَ يَقُولُ : الحَمدُ لِلَّهِ الذِي أَنقَذَهُ مِنَ النَّارِ</p>
<p>انه لا يمكن باي حال من الاحوال ان نكون احسن علما من الحسن الكتاني ، الفقيه والداعية والخطيب السابق بعدة مساجد ، لكن الذي نعلمه جيدا ان سيد البشرية ترك لنا  نور اليقين فى سيرته التي ان فتحنا طياتها ستقودنا الى احترام الجميع ومحبتهم  فقد كان -عليه الصلاة والسلام- إذا أراد أن يكْرم أحداً بسط إليه رداءه يجلس عليه. يقول عطاء بن يسار (جاءت حليمة بنت الحارث مرضعة النبي إلى رسول الله صلى الله عليه وسلم فقام إليها وبسط لها رداءه فجلست عليه).</p>
<p>واذ نضرب في هذا المقام عددا من المواقف التي تعكس انسانية الرسول صلى الله عليه وحبه للجميع أي كان معتقده ودينه ، فلأن حسن الكتاني اختار التشفي في وفاة رجل قيل ان همه الوحيد  لم يكن سوى ان &#8221; يجد للاسلام مكانا في عصرنا وأن يحقق الملاءمة المفقودة بين عقائد وممارسات ظهرت في مجتمع بعيد بقرون طويلة، ومؤسسات الدولة الحديثة التي جذورها في الأرض لا في السماء &#8221;  القائل أحمد عصيد</p>
<p>والأكيد ايضا ان حسن الكتاني اكثر معرفة منا بحديث رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ  (اذْكُرُوا مَحَاسِنَ مَوْتَاكُمْ وَكُفُّوا عَنْ مَسَاوِيهِمْ) رَوَاهُ التِّرْمِذِيُّ وَرَوَاهُ أَبُو دَاوُدَ وَابْنُ حِبَّانَ.</p>
<p>وقَالَ بَعْضُ الْعُلَمَاءِ: غِيبَةُ الْمَيِّتِ الْمُسْلِمِ (على غير وجه التحذير الشرعي) أَشَدُّ مِنَ الْحَيِّ، وَذَلِكَ لِأَنَّ عَفْوَ الْحَيِّ وَاسْتِحْلَالَهُ مُمْكِنٌ وَمُتَوَقَّعٌ فِي الدُّنْيَا بِخِلَافِ الْمَيِّتِ، وفِي الْأَزْهَارِ قَالَ الْعُلَمَاءُ: وَإِذَا رَأَى الْغَاسِلُ مِنَ الْمَيِّتِ مَا يُعْجِبُهُ كَاسْتِنَارَةِ وَجْهِهِ وَطِيبِ رِيحِهِ وَسُرْعَةِ انْقِلَابِهِ عَلَى الْمُغْتَسَلِ اسْتُحِبَّ أَنْ يَتَحَدَّثَ بِهِ، وَإِنْ رَأَى مَا يَكْرَهُ كَنَتْنِهِ وَسَوَادِ وَجْهِهِ، أَوْ بَدَنِهِ أَوِ انْقِلَابِ صُورَتِهِ لَيْسَ لَهُ أَنْ يَتَحَدَّثَ بِهِ.</p>
						<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/78736/tag"></script>
						</div>

						
						
					</div><!-- END Post Content. -->

					<footer>
					    
					    
						
<center>
<div class="floating-box">
<!-- BEGIN 1364188 - Hibapress.com - MA - CDB - PCK - 300x250 -->

<!-- /91625979/hibapress_desktop_300x250 -->
<div id='div-gpt-ad-1570282989493-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570282989493-0'); });
  </script>
</div>
<!-- END CRITEO TAG -->
</div>
<div class="floating-box">
<!-- BEGIN 1364188 - Hibapress.com - MA - CDB - PCK - 300x250 -->
<!-- /91625979/hibapress_desktop_300x250 -->
<div id='div-gpt-ad-1570282989493-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570282989493-0'); });
  </script>
</div>
<!-- END CRITEO TAG -->
</div>
</center>
						<script type="text/javascript">
	window.___gcfg = {lang: 'ar-AR'};
	(function(w, d, s) {
		function go(){
			var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.src = url; js.id = id;
				fjs.parentNode.insertBefore(js, fjs);
			};
			load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
			load('https://apis.google.com/js/plusone.js', 'gplus1js');
			load('//platform.twitter.com/widgets.js', 'tweetjs');
		}
		if (w.addEventListener) { w.addEventListener("load", go, false); }
		else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
</script>

<div class="bdaia-post-sharing bdaia-post-sharing-bottom">

	<ul>
					<li class="facebook">
				<a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://ar.hibapress.com/details-199742.html','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://ar.hibapress.com/details-199742.html">
					<span class="bdaia-io bdaia-io-facebook"></span>
					<span>شارك على Facebook</span>
				</a>
			</li>
		
					<li class="twitter">
				<a  title="twitter" onClick="window.open('http://twitter.com/share?url=https://ar.hibapress.com/details-199742.html&amp;text=حسن%20الكتاني..%20غِيبَةُ%20الْمَيِّتِ%20الْمُسْلِمِ أَشَدُّ%20مِنَ%20الْحَيِّ','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://ar.hibapress.com/details-199742.html&amp;text=حسن%20الكتاني..%20غِيبَةُ%20الْمَيِّتِ%20الْمُسْلِمِ أَشَدُّ%20مِنَ%20الْحَيِّ">
					<span class="bdaia-io bdaia-io-twitter"></span>
					<span>شارك على Twitter</span>
				</a>
			</li>
		
					<li class="google">
				<a  title="google" onClick="window.open('https://plus.google.com/share?url=https://ar.hibapress.com/details-199742.html','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://ar.hibapress.com/details-199742.html">
					<span class="bdaia-io bdaia-io-google-plus"></span>
					<span>شارك على Google+</span>
				</a>
			</li>
		
					<li class="reddit">
				<a  title="reddit" onClick="window.open('http://reddit.com/submit?url=https://ar.hibapress.com/details-199742.html&amp;title=حسن%20الكتاني..%20غِيبَةُ%20الْمَيِّتِ%20الْمُسْلِمِ أَشَدُّ%20مِنَ%20الْحَيِّ','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https://ar.hibapress.com/details-199742.html&amp;title=حسن%20الكتاني..%20غِيبَةُ%20الْمَيِّتِ%20الْمُسْلِمِ أَشَدُّ%20مِنَ%20الْحَيِّ">
					<span class="bdaia-io bdaia-io-reddit"></span>
					<span>شارك على Reddit</span>
				</a>
			</li>
		
					<li class="pinterest">
				
				<a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Far.hibapress.com%2Fdetails-199742.html&amp;description=%D8%AD%D8%B3%D9%86+%D8%A7%D9%84%D9%83%D8%AA%D8%A7%D9%86%D9%8A..+%D8%BA%D9%90%D9%8A%D8%A8%D9%8E%D8%A9%D9%8F+%D8%A7%D9%84%D9%92%D9%85%D9%8E%D9%8A%D9%91%D9%90%D8%AA%D9%90+%D8%A7%D9%84%D9%92%D9%85%D9%8F%D8%B3%D9%92%D9%84%D9%90%D9%85%D9%90%C2%A0%D8%A3%D9%8E%D8%B4%D9%8E%D8%AF%D9%91%D9%8F+%D9%85%D9%90%D9%86%D9%8E+%D8%A7%D9%84%D9%92%D8%AD%D9%8E%D9%8A%D9%91%D9%90&amp;media=https%3A%2F%2Far.hibapress.com%2Fwp-content%2Fuploads%2F2019%2F12%2Freceived_506673276865165.png">
					<span class="bdaia-io bdaia-io-social-pinterest"></span>
					<span>شارك على Pinterest</span>
				</a>
			</li>
		
					<li class="linkedin">
				<a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://ar.hibapress.com/details-199742.html','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://ar.hibapress.com/details-199742.html">
					<span class="bdaia-io bdaia-io-linkedin2"></span>
					<span>شارك على Linkedin</span>
				</a>
			</li>
		
		
		<li class="whatsapp">
			<a href="whatsapp://send?text=%D8%AD%D8%B3%D9%86+%D8%A7%D9%84%D9%83%D8%AA%D8%A7%D9%86%D9%8A..+%D8%BA%D9%90%D9%8A%D8%A8%D9%8E%D8%A9%D9%8F+%D8%A7%D9%84%D9%92%D9%85%D9%8E%D9%8A%D9%91%D9%90%D8%AA%D9%90+%D8%A7%D9%84%D9%92%D9%85%D9%8F%D8%B3%D9%92%D9%84%D9%90%D9%85%D9%90%C2%A0%D8%A3%D9%8E%D8%B4%D9%8E%D8%AF%D9%91%D9%8F+%D9%85%D9%90%D9%86%D9%8E+%D8%A7%D9%84%D9%92%D8%AD%D9%8E%D9%8A%D9%91%D9%90%20-%20https%3A%2F%2Far.hibapress.com%2Fdetails-199742.html" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>		</li>

		<li class="telegram">
			<a href="tg://msg?text=%D8%AD%D8%B3%D9%86+%D8%A7%D9%84%D9%83%D8%AA%D8%A7%D9%86%D9%8A..+%D8%BA%D9%90%D9%8A%D8%A8%D9%8E%D8%A9%D9%8F+%D8%A7%D9%84%D9%92%D9%85%D9%8E%D9%8A%D9%91%D9%90%D8%AA%D9%90+%D8%A7%D9%84%D9%92%D9%85%D9%8F%D8%B3%D9%92%D9%84%D9%90%D9%85%D9%90%C2%A0%D8%A3%D9%8E%D8%B4%D9%8E%D8%AF%D9%91%D9%8F+%D9%85%D9%90%D9%86%D9%8E+%D8%A7%D9%84%D9%92%D8%AD%D9%8E%D9%8A%D9%91%D9%90%20-%20https%3A%2F%2Far.hibapress.com%2Fdetails-199742.html" ><span class="bdaia-io bdaia-io-telegram"></span></a>		</li>
	</ul>
</div>
<!-- END Post Sharing -->
						


<!-- Start PUB under posts. -->

						<div id="POSTQUARE_WIDGET_117743"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117743',pubid:166822,webid:176628,wid:117743,on:'postquare'});
</script>
<!-- End PUB under posts. -->



						

						
											</footer>

					<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
	<meta itemprop=name content="ي.الضميري">
</span>

<meta itemprop=interactionCount content="UserComments:0">

<meta itemprop=datePublished content="2019-12-26T15:00:33+00:00">
<meta itemprop=dateModified content="2019-12-26T15:00:33+00:00">

<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://ar.hibapress.com/details-199742.html">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
	<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ar.hibapress.com/wp-content/uploads/2019/02/hibapress-new-logo-red.png">
	</span>
	<meta itemprop=name content="هبة بريس">
</span>
<meta itemprop=headline content="حسن الكتاني.. غِيبَةُ الْمَيِّتِ الْمُسْلِمِ أَشَدُّ مِنَ الْحَيِّ">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop=url content="https://ar.hibapress.com/wp-content/uploads/2019/12/received_506673276865165.png">
	<meta itemprop=width content=1240>
	<meta itemprop=height content=540>
</span>
				</article>

				
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">

    <div class="bdaia-ralated-posts-head">
        <ul>
            
            
                            <li id="nav-more-cat">
                    <a href="#content-more-cat">
                        المزيد في&nbsp;سياسة                    </a>
                </li>
            
        </ul>
    </div>

            
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-199712 type-post status-publish format-standard has-post-thumbnail hentry category-section-3 tag-mobile tag-slider">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="https://ar.hibapress.com/details-199712.html">
					<img width="320" height="220" src="https://ar.hibapress.com/wp-content/uploads/2019/12/nh_30-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="https://ar.hibapress.com/details-199712.html" >بداية من فاتح السنة الجديدة.. الحكومة ترفع قيمة تعويضات المحامين</a></h3>			<div class="bdaia-post-excerpt">هبة بريس &#8211; الدار البيضاء في قرار جديد سيدخل حيز التنفيذ بداية من فاتح يناير من السنة&#8230;</div>
			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">13:00</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;ثانية </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-199699 type-post status-publish format-standard has-post-thumbnail hentry category-section-3 tag-mobile tag-slider">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="https://ar.hibapress.com/details-199699.html">
					<img width="320" height="220" src="https://ar.hibapress.com/wp-content/uploads/2019/12/سعدالدين-العثماني-1080x629-1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="https://ar.hibapress.com/details-199699.html" >العثماني: إصلاح منظومة التربية والتكوين والبحث العلمي يعرف نقلة نوعية</a></h3>			<div class="bdaia-post-excerpt">هبة بريس &#8211; الرباط أكد رئيس الحكومة، سعد الدين العثماني، على أن ورش إصلاح منظومة التر&#8230;</div>
			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">12:00</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;ثانية </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-199706 type-post status-publish format-standard has-post-thumbnail hentry category-section-3 tag-mobile tag-slider">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="https://ar.hibapress.com/details-199706.html">
					<img width="320" height="220" src="https://ar.hibapress.com/wp-content/uploads/2019/12/37I1608-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="https://ar.hibapress.com/details-199706.html" >سيدة تدعي تعرضها للابتزاز الجنسي من طرف برلماني تجمعي.. أوجار يرد</a></h3>			<div class="bdaia-post-excerpt">هبة بريس &#8211; الرباط علق المنسق الجهوي لحزب التجمع الوطني للاحرار، لجهة الشرق محمد أوجا&#8230;</div>
			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">11:24</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;ثانية </span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>
    <div class="cfix"></div>

		    <div class="bdayh-posts-load-wait">
	        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
	    </div>

	    <div class="bdayh-load-more-btn">
	        <div class="bdaia-grid-loadmore-btn bd-more-btn">
	            تحميل المزيد في&nbsp;سياسة		        <span class="bdaia-io bdaia-io-angle-down"></span>
	        </div>
	    </div>
	</div>

	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://ar.hibapress.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=152&post_id=199742&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>

    <script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>
<!--/ .bdaia-ralated-posts /-->
				
					<div id="respond" class="comment-respond">
		<h4 class="block-title" id="reply-title"><span class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/details-199742.html#respond" style="display:none;">إلغاء الرد</a></small></span></h4><form action="https://ar.hibapress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<!-- Mailchimp for WordPress v4.7.4 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>اشترك في النشرة الإخبارية!</span></label></p><!-- / Mailchimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='199742' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="976bffb42e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p></form>	</div><!-- #respond -->
	
			
			            <section id="bdCheckAlso" class="bdCheckAlso-right">
	            <h4 class="block-title">
		            <span>شاهد أيضاً</span>
		            <a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
	            </h4>
                                    <div class="check-also-post">
                                                    <figure class="check-also-thumb"  style="background-image:url(https://ar.hibapress.com/wp-content/uploads/2019/12/nh_30-320x220.jpg);"></figure>
                                                <h2 class="post-title"><a href="https://ar.hibapress.com/details-199712.html" rel="bookmark">بداية من فاتح السنة الجديدة.. الحكومة ترفع قيمة تعويضات المحامين</a></h2>

                        <p>هبة بريس &#8211; الدار البيضاء في قرار جديد سيدخل حيز التنفيذ بداية من فاتح يناير من السنة&#8230;</p>
                    </div>
                            </section>
        		</div>

	</div><!-- END Content. -->

	
<div class="bd-sidebar theia_sticky">

	<div class="cfix"></div>
	<div class="theiaStickySidebar">
		<div id="bdaia-widget-html-4" class="widget bdaia-widget bdaia-widget-html "><h4 class="block-title"><span>هبة 24</span></h4>
<div class="widget-inner">
<iframe src="https://ar.hibapress.com/akhbar.php" width="100%" height="500" frameBorder="0" scrolling="no" style=" margin-bottom: 0px;    height: 500px !important; ">Browser not compatible. </iframe ></div>
</div><div id="bdaia-widget-html-5" class="widget bdaia-widget bdaia-widget-html "><div class="widget-inner">
<!-- /91625979/300x250-Ar-Hibapress-Mobile -->
<div id='div-gpt-ad-1570281541459-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570281541459-0'); });
  </script>
</div></div>
</div><div id="bdaia-widget-box3-2" class="widget bdaia-widget bdaia-box3"><h4 class="block-title"><span>صوت وصورة</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb3 bdaia-wb-idZuawN bdaia-ajax-pagination-load_more" data-box_nu="wb3" data-box_id="bdaia-wb-idZuawN" data-paged="1" data-sort_order="" data-ajax_pagination="load_more" data-num_posts="2" data-tag_slug="" data-cat_uid="618" data-cat_uids="" data-max_nu="3778" data-total_posts_num="7556" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					<div class="bdaia-box-row">
		<div class="bdaia-wb-article bdaia-wba-bigs bdaiaFadeIn">
			<article class="with-thumb">
			    

									<div class="bwb-article-img-container">
													<div class="vid-play" style=""> 
			    <a href="https://ar.hibapress.com/details-199493.html"> 
			    <span class="bdaia-io bdaia-io-controller-play">
			    </span> 
			    </a> 
			    </div>

							<a href="https://ar.hibapress.com/details-199493.html">
								<img width="320" height="220" src="https://ar.hibapress.com/wp-content/uploads/2019/12/vlcsnap-2019-12-24-23h26m52s694-320x220.png" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />							</a>
											</div>
				
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="https://ar.hibapress.com/details-199493.html"><span>شهادات خطيرة و صادمة لفتاة قادتها الظروف إلى عالم الدعارة</span></a></h3>
					</header>

					<footer>
						
							
							
							
											</footer>
				</div>
			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigs bdaiaFadeIn">
			<article class="with-thumb">
			    

									<div class="bwb-article-img-container">
													<div class="vid-play" style=""> 
			    <a href="https://ar.hibapress.com/details-199477.html"> 
			    <span class="bdaia-io bdaia-io-controller-play">
			    </span> 
			    </a> 
			    </div>

							<a href="https://ar.hibapress.com/details-199477.html">
								<img width="320" height="220" src="https://ar.hibapress.com/wp-content/uploads/2019/12/vlcsnap-2019-12-24-21h53m14s168-320x220.png" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />							</a>
											</div>
				
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="https://ar.hibapress.com/details-199477.html"><span>بالدموع&#8230;سيدة فقيرة تناشد القلوب الرحيمة بسبب مرض ابنتها الشابة</span></a></h3>
					</header>

					<footer>
						
							
							
							
											</footer>
				</div>
			</article>
		</div>

		</div>
				</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-ZuawN .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'ZuawN', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-ZuawN">
					<div class="bdaia-wb-mb-inner">
						المزيد<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		</div></div><div id="mc4wp_form_widget-2" class="widget bdaia-widget widget_mc4wp_form_widget">
<h4 class="block-title"><span>النشرة البريدية</span></h4>
<div class="widget-inner">
<script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-10633" method="post" data-id="10633" data-name="هبة بريس" ><div class="bdaia-mc4wp-form-icon"><span class="bdaia-io bdaia-io-envelop"></span></div><p class="bdaia-mc4wp-bform-p">للإشتراك في الرسائل الإخبارية - أدخل بريدك الإلكتروني للتوصل بآخر الأخبار</p><div class="mc4wp-form-fields"><p>
	<label>البريد الإلكتروني: </label>
	<input type="email" name="EMAIL" placeholder="بريدك الإلكتروني" required />
</p>

<p>
	<input type="submit" value="اشترك الآن" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1577369393" /><input type="hidden" name="_mc4wp_form_id" value="10633" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="bdaia-mc4wp-aform-p">لا تقلق نحن لا نرسل رسائل مزعجة</p></form><!-- / Mailchimp for WordPress Plugin --></div>
</div><div id="bdaia-widget-box7-2" class="widget bdaia-widget bdaia-box7"><h4 class="block-title"><span>أراء ومواقف</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb7 bdaia-wb-idChhEP bdaia-ajax-pagination-next_prev" data-box_nu="wb7" data-box_id="bdaia-wb-idChhEP" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="1" data-tag_slug="" data-cat_uid="620" data-cat_uids="" data-max_nu="466" data-total_posts_num="466" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="https://ar.hibapress.com/details-199259.html" class="bdaia-text-gradient">
							<img width="320" height="220" src="https://ar.hibapress.com/wp-content/uploads/2019/12/Educationsexuelle_867983380-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://ar.hibapress.com/details-199259.html"><span>رأي حول مطلب تدريس التربية الجنسية  في المغرب</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://ar.hibapress.com/details-author/a-ayach" title="مقالات عبد الله عياش" rel="author">عبد الله عياش</a>									</div>
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idChhEP .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'ChhEP', 'next' );
						});
						jQuery('.bdaia-wb-idChhEP .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'ChhEP', 'prev' );
						});
											});
				</script>
										<div class="carousel-nav">
					<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
					<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
				</div>
								</div>

		</div></div><div id="polls-widget-2" class="widget bdaia-widget widget_polls-widget">
<h4 class="block-title"><span>استفتاء</span></h4>
<div class="widget-inner">
<div id="polls-1" class="wp-polls">
	<form id="polls_form_1" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_1_nonce" name="wp-polls-nonce" value="f7725f18f2" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="1" /></p>
		<p style="text-align: center"><strong>​ما هو تقييمك لمستوى خدمات النقل العمومي بالمغرب؟</strong></p><div id="polls-1-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1" name="poll_1" value="1" /> <label for="poll-answer-1">جيّدة</label></li>
		<li><input type="radio" id="poll-answer-2" name="poll_1" value="2" /> <label for="poll-answer-2">لا بأس بها</label></li>
		<li><input type="radio" id="poll-answer-3" name="poll_1" value="3" /> <label for="poll-answer-3">ضعيفة</label></li>
		</ul><p style="text-align: center"><input type="button" name="vote" value="   تصويت   " class="Buttons" onclick="poll_vote(1);" /></p><p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(1); return false;" title="View Results Of This Poll">شاهد النتائج</a></p></div>
	</form>
</div>
<div id="polls-1-loading" class="wp-polls-loading"><img src="https://ar.hibapress.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="جاري التحميل ..." title="جاري التحميل ..." class="wp-polls-image" />&nbsp;جاري التحميل ...</div>
</div>
</div><div id="bdaia-widget-box3-3" class="widget bdaia-widget bdaia-box3"><h4 class="block-title"><span>ركن عبد الله نهاري</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb3 bdaia-wb-idcNBtc bdaia-ajax-pagination-" data-box_nu="wb3" data-box_id="bdaia-wb-idcNBtc" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="2" data-tag_slug="" data-cat_uid="616" data-cat_uids="" data-max_nu="877" data-total_posts_num="1753" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					<div class="bdaia-box-row">
		<div class="bdaia-wb-article bdaia-wba-bigs bdaiaFadeIn">
			<article class="with-thumb">
			    

									<div class="bwb-article-img-container">
													<div class="vid-play" style=""> 
			    <a href="https://ar.hibapress.com/details-197519.html"> 
			    <span class="bdaia-io bdaia-io-controller-play">
			    </span> 
			    </a> 
			    </div>

							<a href="https://ar.hibapress.com/details-197519.html">
								<img width="320" height="220" src="https://ar.hibapress.com/wp-content/uploads/2019/12/hqdefault-213-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />							</a>
											</div>
				
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="https://ar.hibapress.com/details-197519.html"><span>الشيخ عبد الله نهاري تفاعل مع اسئلة الشباب عبر الواتساب</span></a></h3>
					</header>

					<footer>
						
							
							
							
											</footer>
				</div>
			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigs bdaiaFadeIn">
			<article class="with-thumb">
			    

									<div class="bwb-article-img-container">
													<div class="vid-play" style=""> 
			    <a href="https://ar.hibapress.com/details-197455.html"> 
			    <span class="bdaia-io bdaia-io-controller-play">
			    </span> 
			    </a> 
			    </div>

							<a href="https://ar.hibapress.com/details-197455.html">
								<img width="320" height="220" src="https://ar.hibapress.com/wp-content/uploads/2019/12/hqdefault-211-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />							</a>
											</div>
				
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="https://ar.hibapress.com/details-197455.html"><span>الشيخ عبد الله نهاري اسئلة واجوبة</span></a></h3>
					</header>

					<footer>
						
							
							
							
											</footer>
				</div>
			</article>
		</div>

		</div>
				</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

					</div>

		</div></div>	</div>
</div>

</div>

					</div>
						                                                <div class="bdaia-footer">
	                        	                        <style type="text/css">div.bdaia-footer div.bdaia-footer-area, div.bdaia-footer div.bdaia-footer-area a{color: #ffffff;}div.bdaia-footer div.bdaia-footer-area a:hover{color: #ffffff;}</style>
	                        		                        <div class="woohoo-footer-top-area" style ="background-color:#1e61b3;">
			                        			                        				                        <div class="bd-container">
					                        <div class="bdaia-row">
						                        					                                <div class="footer-col3">
							                            <div class="footer-logo-inner">
								                            <a href="https://ar.hibapress.com/"><img class="woohoo-retina-data" src="https://ar.hibapress.com/wp-content/uploads/2017/04/hibapress-new-logo-small.png" data-retina="https://ar.hibapress.com/wp-content/uploads/2017/04/hibapress-new-logo-small.png" alt="" style="width : px" /></a>							                            </div>
					                                </div>
						                        						                        						                            <div class="footer-col6">
							                            <h4 class="block-title"><span>من نحن</span></h4>
							                            <div class="footer-about-us-inner">
								                            <center>
<span class="copyright">جميع الحقوق محفوظة لموقع هبة بريس © 2018-2008 - <a href="http://www.hibamedia.com" title="هبة ميديا" target="_blanc"> HIBA MEDIA </a></span>
<a href='https://play.google.com/store/apps/details?id=com.hibapress.ar&utm_source=hibapress&utm_campaign=website&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='احصل عليه من Google Play    ' src='https://play.google.com/intl/en_us/badges/images/generic/ar_badge_web_generic.png'/></a>
</center>							                            </div>
						                            </div>
						                        						                        						                            <div class="footer-col3">
							                            <h4 class="block-title"><span>تابعنا</span></h4>
							                            <div class="widget-social-links bdaia-social-io-colored">
								                            <div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/hibapresscom" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/hibapress" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/channel/UC8iF3lsanJr6kAvkQXUhwZQ" target="_blank"><span class="bdaia-io bdaia-io-youtube"></span></a>
</div>							                            </div>
						                            </div>
						                        					                        </div>
				                        </div>
			                        			                        				                        <div class="bd-container">
					                        <div class="woohoo-footer-menu">
						                        <div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="footer-bottom-menu"><li id="menu-item-4658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4658"><a href="https://ar.hibapress.com/">الرئيسية</a></li>
<li id="menu-item-4655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4655"><a href="https://ar.hibapress.com/team.htm">فريق العمل</a></li>
<li id="menu-item-4656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4656"><a href="https://ar.hibapress.com/ads.htm">للإعلان معنا</a></li>
</ul></div>					                        </div>
				                        </div>
			                        		                        </div>
	                        
	                        <div class="bdaia-footer-area" style ="background-color:#1e61b3;">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        			                        </div>
			                        <!-- ADVERTISING CODE -->
<div id="leftadshibapress" style="width: 160px; height: 600px; text-align: left; position: fixed; z-index: 1; top: 0; margin-right: 975px; float: left;">

<!--Start Left Ad -->
<!-- left ADS -->
<div style=" background: #eee;height: 600px;">
<!-- BEGIN 1364186 - Hibapress.com - MA - CDB - PCK - 160x600_LEFT -->
<!-- /91625979/hibapress_desktop_160x600_left -->
<div id='div-gpt-ad-1575049496283-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575049496283-0'); });
  </script>
</div>
<!-- /91625979/hibapress_desktop_160x600_left -->

</div>
<!-- END CRITEO TAG -->
</div>
<!-- left ADS -->
<!--End of Left Ad -->
</div>


<div id="rightadshibapress" style="width: 160px; height: 600px; text-align: right; position: fixed; z-index: 1; top: 0; margin-right: -165px; float: right;">
<!--Start Right Ad-->
<!-- right ADS -->
<div style=" background: #eee;height: 600px;">
<!-- BEGIN 1364187 - Hibapress.com - MA - CDB - PCK - 160x600_RIGHT -->
<!-- /91625979/Fr-hibapress_desktop_160x600_Right -->
<div id='div-gpt-ad-1575049633458-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575049633458-0'); });
  </script>
</div>
</div>
<!-- END CRITEO TAG -->
</div>
<!-- right ADS -->
<!--End of Right Ad -->
</div>
<!-- FOOTER ADS -->
		                        </div>
	                        </div>
                        </div><!--.bdaia-footer/-->
                    </div>
                </div>
            </div><!-- #page/-->
        </div><!-- .page-outer/-->

        
        <div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/hiba/js/widget-ajax.js'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/hiba/framework/shorty/js/blocks.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/ar.hibapress.com\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/hiba/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/hiba/js/theia-sticky.js'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/hiba/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/hiba/js/min.js'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/hiba/js/userRating.js'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/hiba/js/main.js'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/themes/hiba/js/search.js'></script>
<script async="async" type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://ar.hibapress.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
        <!-- FOOTER ADS -->

<!-- ADVERTISING CODE -->

<script type='text/javascript'>
$(document).ready(function() {
$( & #39;img# closed & #39;).click(function(){$(&# 39;# bl_banner & #39;).hide(90);});});
</script>

<div id='fixedbanner' style='width:100%;max-width: 1300px;margin:auto;text-align:center;float:none;overflow:hidden;display:scroll;position:fixed;bottom:0;z-index:999;-webkit-transform:translateZ(0);'>
<div>
<a id='close-fixedbanner' onclick='document.getElementById(&apos;fixedbanner&apos;).style.display = &apos;none&apos;;' style='cursor:pointer;'><img alt='close button' src='https://ar.hibapress.com/template/hiba-ads-close.png' title='close button' style='vertical-align:middle;' /></a>
</div>
<div style='text-align:center;display:block;max-width:728px;height:auto;overflow:hidden;margin:auto'>
<!-- BEGIN 1364191 - Hibapress.com - MA - CDB - PCK - 728x90 -->

<div id='div-gpt-ad-1539893815437-0' style='height:90px; width:728px;'>
<script type="text/javascript">
    Criteo.events.push(function() {
      Criteo.Passback.RenderAd('div-gpt-ad-1539893815437-0', function(){
        var slotid = "div-gpt-ad-1539893815437-0"; 
        var div = document.getElementById(slotid);
        if (div) {
            googletag.cmd.push(function()

            { googletag.display('div-gpt-ad-1539893815437-0'); }
            );
        }
      });
    });
</script>
</div>
<!-- END CRITEO TAG --
</div>

    </body>
</html>